﻿ 
<!DOCTYPE html>
<html class="html" lang="pt-PT" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Explosão de mina antitanque mata cinco pessoas na província do Cunene &#8211; Guardião Angola</title>
<meta property="og:type" content="article" />
<meta property="og:title" content="Explosão de mina antitanque mata cinco pessoas na província do Cunene" />
<meta property="og:description" content="A explosão de uma mina antitanque provocou hoje cinco mortos, incluindo três crianças, na vila do Môngua, município do Cuanhama, província do Cunene, no sul de Angola, disse à Lusa fonte do governo provincial. O incidente, que ocorreu hoje de…" />
<meta property="og:image" content="https://guardiao-ao.com/wp-content/uploads/2019/10/download-2019-10-15T175033.558.jpeg" />
<meta property="og:image:width" content="1550" />
<meta property="og:image:height" content="1210" />
<meta property="og:url" content="https://guardiao-ao.com/explosao-de-mina-antitanque-mata-cinco-pessoas-na-provincia-do-cunene/" />
<meta property="og:site_name" content="Guardião Angola" />
<meta property="article:author" content="https://facebook.com/O-Guardi%C3%A3o-517351088654042/?ref=bookmarks" />
<meta property="article:published_time" content="2019-10-15T16:53:13+00:00" />
<meta property="article:modified_time" content="2019-10-15T16:53:13+00:00" />
<meta property="og:updated_time" content="2019-10-15T16:53:13+00:00" />
<meta property="article:tag" content="minas antipessoal em angola" />
<meta property="article:tag" content="Minas em Angola" />
<meta property="article:tag" content="vítimas de minas em Angola" />
<meta property="article:section" content="Fonte: Lusa" />
<meta property="article:publisher" content="https://facebook.com/O-Guardi%C3%A3o-517351088654042/?ref=bookmarks" />
<meta property="fb:app_id" content="1645681978784731" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Explosão de mina antitanque mata cinco pessoas na província do Cunene" />
<meta name="twitter:description" content="A explosão de uma mina antitanque provocou hoje cinco mortos, incluindo três crianças, na vila do Môngua, município do Cuanhama, província do Cunene, no sul de Angola, disse à Lusa fonte do governo provincial. O incidente, que ocorreu hoje de…" />
<meta name="twitter:image" content="https://guardiao-ao.com/wp-content/uploads/2019/10/download-2019-10-15T175033.558.jpeg" />
<meta name="twitter:site" content="@" />
<meta name="twitter:creator" content="@" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- Open Graph Meta Tags generated by Blog2Social 581 - https://www.blog2social.com -->
<meta property="og:title" content="Explosão de mina antitanque mata cinco pessoas na província do Cunene"/>
<meta property="og:description" content="A explosão de uma mina antitanque provocou hoje cinco mortos, incluindo três crianças, na vila do Môngua, município do Cuanhama, província do Cunene, no s"/>
<meta property="og:url" content="https://guardiao-ao.com/explosao-de-mina-antitanque-mata-cinco-pessoas-na-provincia-do-cunene/"/>
<meta property="og:image" content="https://guardiao-ao.com/wp-content/uploads/2019/10/download-2019-10-15T175033.558.jpeg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 581 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 581 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Explosão de mina antitanque mata cinco pessoas na província do Cunene"/>
<meta name="twitter:description" content="A explosão de uma mina antitanque provocou hoje cinco mortos, incluindo três crianças, na vila do Môngua, município do Cuanhama, província do Cunene, no s"/>
<meta name="twitter:image" content="https://guardiao-ao.com/wp-content/uploads/2019/10/download-2019-10-15T175033.558.jpeg"/>
<!-- Twitter Card generated by Blog2Social 581 - https://www.blog2social.com -->
<meta name="author" content="Guardião"/>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guardião Angola &raquo; Feed" href="https://guardiao-ao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guardião Angola &raquo; Feed de comentários" href="https://guardiao-ao.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/guardiao-ao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://guardiao-ao.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://guardiao-ao.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='https://guardiao-ao.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.49' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://guardiao-ao.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='sanpop-public-style-css'  href='https://guardiao-ao.com/wp-content/plugins/search-and-navigation-popup/assets/css/sanpop-public-style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-style-css'  href='https://guardiao-ao.com/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpexicon-css'  href='https://guardiao-ao.com/wp-content/plugins/contact-widgets-for-elementor/includs/style.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://guardiao-ao.com/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='she-header-style-css'  href='https://guardiao-ao.com/wp-content/plugins/sticky-header-effects-for-elementor/assets/css/she-header-style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://guardiao-ao.com/wp-content/uploads/elementor/css/global.css?ver=1568437317' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-71-css'  href='https://guardiao-ao.com/wp-content/uploads/elementor/css/post-71.css?ver=1571050489' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/css/third/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-line-icons-css'  href='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/css/third/simple-line-icons.min.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/css/third/magnific-popup.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/css/third/slick.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='oceanwp-style-css'  href='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/css/style.min.css?ver=1.7.1' type='text/css' media='all' />
<style id='oceanwp-style-inline-css' type='text/css'>

		.page-template-builder-fullwidth-std .page-header {
			display: none;
		}
	
</style>
<link rel='stylesheet' id='cherry-handler-css-css'  href='https://guardiao-ao.com/wp-content/plugins/jetwidgets-for-elementor/cherry-framework/modules/cherry-handler/assets/css/cherry-handler-styles.min.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jet-widgets-css'  href='https://guardiao-ao.com/wp-content/plugins/jetwidgets-for-elementor/assets/css/jet-widgets.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jet-widgets-skin-css'  href='https://guardiao-ao.com/wp-content/plugins/jetwidgets-for-elementor/assets/css/jet-widgets-skin.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jet-juxtapose-css-css'  href='https://guardiao-ao.com/wp-content/plugins/jetwidgets-for-elementor/assets/css/lib/juxtapose/juxtapose.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://guardiao-ao.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-menus-css'  href='https://guardiao-ao.com/wp-content/plugins/navmenu-addon-for-elementor/assets/css/frontend.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='oe-widgets-style-css'  href='https://guardiao-ao.com/wp-content/plugins/ocean-extra/assets/css/widgets.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='oss-social-share-style-css'  href='https://guardiao-ao.com/wp-content/plugins/ocean-social-sharing/assets/css/style.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://guardiao-ao.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='https://guardiao-ao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"guardiao-ao.com","event_timeout":100,"event_precision":1,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.9'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sgpbPublicUrl = "https:\/\/guardiao-ao.com\/wp-content\/plugins\/popup-builder\/public\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.49'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.49'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.49'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/sticky-header-effects-for-elementor/assets/js/she-header.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='https://guardiao-ao.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://guardiao-ao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://guardiao-ao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coreias empatam sem golos em histórico &#8216;jogo fantasma&#8217;' href='https://guardiao-ao.com/coreias-empatam-sem-golos-em-historico-jogo-fantasma/' />
<link rel='next' title='Nunca o executivo angolano teve tanta atenção às vítimas da seca &#8211; João Lourenço' href='https://guardiao-ao.com/nunca-o-executivo-angolano-teve-tanta-atencao-as-vitimas-da-seca-joao-lourenco/' />
<meta name="generator" content="WordPress 5.1.3" />
<link rel="canonical" href="https://guardiao-ao.com/explosao-de-mina-antitanque-mata-cinco-pessoas-na-provincia-do-cunene/" />
<link rel='shortlink' href='https://guardiao-ao.com/?p=12605' />
<link rel="alternate" type="application/json+oembed" href="https://guardiao-ao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguardiao-ao.com%2Fexplosao-de-mina-antitanque-mata-cinco-pessoas-na-provincia-do-cunene%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://guardiao-ao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguardiao-ao.com%2Fexplosao-de-mina-antitanque-mata-cinco-pessoas-na-provincia-do-cunene%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- Custom CSS -->
<style>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</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<link rel="icon" href="https://guardiao-ao.com/wp-content/uploads/2019/09/output-onlinepngtools-4-150x150.png" sizes="32x32" />
<link rel="icon" href="https://guardiao-ao.com/wp-content/uploads/2019/09/output-onlinepngtools-4.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://guardiao-ao.com/wp-content/uploads/2019/09/output-onlinepngtools-4.png" />
<meta name="msapplication-TileImage" content="https://guardiao-ao.com/wp-content/uploads/2019/09/output-onlinepngtools-4.png" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-98484551-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<!-- OceanWP CSS -->
<style type="text/css">
/* Header CSS */#site-header.has-header-media .overlay-header-media{background-color:rgba(0,0,0,0.5)}/* Footer Widgets CSS */#footer-widgets{background-color:#dcdcdc}
</style></head>

<body class="post-template-default single single-post postid-12605 single-format-standard wp-embed-responsive has-navmenu has-megamenu ehf-header ehf-template-oceanwp ehf-stylesheet-oceanwp oceanwp-theme sidebar-mobile default-breakpoint has-sidebar content-right-sidebar post-in-category-fonte-lusa post-in-category-sociedade post-in-category-zwgr-02 has-topbar has-breadcrumbs elementor-default">

	
	<div id="outer-wrap" class="site clr">

		
		<div id="wrap" class="clr">

			
					<header id="masthead" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<p class="main-title bhf-hidden" itemprop="headline"><a href="https://guardiao-ao.com" title="Guardião Angola" rel="home">Guardião Angola</a></p>
					<div data-elementor-type="wp-post" data-elementor-id="71" class="elementor elementor-71" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<header class="elementor-element elementor-element-a10f8e3 elementor-section-content-middle elementor-section-stretched elementor-section-full_width elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="a10f8e3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-acd2b05 elementor-column elementor-col-33 elementor-top-column" data-id="acd2b05" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-fa8bce2 elementor-widget elementor-widget-default-navmenu" data-id="fa8bce2" data-element_type="widget" data-widget_type="default-navmenu.default">
				<div class="elementor-widget-container">
			<div id="elementor-header-secondary" class="elementor-header">			<button id="elementor-menu-toggle" class="elementor-menu-toggle"><i class="fa fa-navicon"></i></button>
			<div id="elementor-menu" class="elementor-menu">
			
				<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="elementor-navigation" class="elementor-navigation" role="navigation" aria-label="Elementor Menu">				
				<ul id="elementor-navmenu" class="elementor-nav-menu"><li id="menu-item-11311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11311"><a href="#"><i class="fas fa-bars"></i>Menu</a>
<ul class="sub-menu">
	<li id="menu-item-11302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11302"><a href="https://guardiao-ao.com/category/zwgr-01/">Destaques</a></li>
	<li id="menu-item-11294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11294"><a href="https://guardiao-ao.com/category/politica/">Política</a></li>
	<li id="menu-item-11292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11292"><a href="https://guardiao-ao.com/category/economia/">Economia</a></li>
	<li id="menu-item-11295" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11295"><a href="https://guardiao-ao.com/category/sociedade/">Sociedade</a></li>
	<li id="menu-item-11298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11298"><a href="https://guardiao-ao.com/category/analise/">Opinião</a></li>
	<li id="menu-item-11296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11296"><a href="https://guardiao-ao.com/category/africa/">África</a></li>
	<li id="menu-item-11291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11291"><a href="https://guardiao-ao.com/category/mundo/">Mundo</a></li>
	<li id="menu-item-11293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11293"><a href="https://guardiao-ao.com/category/desporto/">Desporto</a></li>
	<li id="menu-item-11299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11299"><a href="https://guardiao-ao.com/category/ciencia-tecnologia/">Ciência &#038; Tecnologia</a></li>
	<li id="menu-item-11300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11300"><a href="https://guardiao-ao.com/category/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-11301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11301"><a href="https://guardiao-ao.com/category/videos/">Vídeos</a></li>
</ul>
</li>
</ul>		
								</nav>
			</div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-fad86c6 elementor-column elementor-col-33 elementor-top-column" data-id="fad86c6" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-27ca1ac elementor-tablet-align-center elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-mega-menu" data-id="27ca1ac" data-element_type="widget" data-widget_type="mega-menu.default">
				<div class="elementor-widget-container">
					
		<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" class="cbp-hsmenu-wrapper" id="cbp-hsmenu-wrapper">
			<div class="cbp-hsinner">
				<ul id="mega-menu" class="cbp-hsmenu"><li id="menu-item-11441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-11441"><a href="https://guardiao-ao.com/">Home</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://guardiao-ao.com/category/politica/">Política</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://guardiao-ao.com/category/economia/">Economia</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63"><a href="https://guardiao-ao.com/category/sociedade/">Sociedade</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://guardiao-ao.com/category/desporto/">Desporto</a></li>
</ul>			</div>
		</nav>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-f0784f8 elementor-column elementor-col-33 elementor-top-column" data-id="f0784f8" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-e77325b elementor-widget elementor-widget-elementor-search" data-id="e77325b" data-element_type="widget" data-widget_type="elementor-search.default">
				<div class="elementor-widget-container">
					
		<div class="elementor-search">
			<div class="search cf">
				<div class="form">
					<form method="get" class="search-form" action="https://guardiao-ao.com/">
						<label>
							<span class="screen-reader-text">Search:</span>
							<input type="search" class="input search-field" placeholder="Type keyword & hit enter to search;" value="" name="s" title="Search for:">
						</label>
							<input type="submit" class="btn fa" value="">
					</form>
				</div>
				<div class="label">
					<i class="fa fa-search ib-m"></i>
					<span class="ib-m">Search:</span>
				</div>
				<div class="dismiss">
					<i class="fa fa-times ib-m"></i>
				</div>
			</div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</header>
				<section class="elementor-element elementor-element-8459513 elementor-section-stretched elementor-section-full_width elementor-hidden-desktop elementor-hidden-phone elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="8459513" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-3a463fd elementor-column elementor-col-33 elementor-top-column" data-id="3a463fd" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-8e768d0 elementor-widget elementor-widget-full-screen-menu-for-elementor" data-id="8e768d0" data-element_type="widget" data-widget_type="full-screen-menu-for-elementor.default">
				<div class="elementor-widget-container">
					<div class="fsmfe-wrapper">
			<input type="checkbox" id="menu-toggle-5da607f6dc1da" class="menu-toggle">
			<label for="menu-toggle-5da607f6dc1da" class="icon-bars">
				<span class="icon-bar bar-top"></span>
				<span class="icon-bar bar-middle"></span>
				<span class="icon-bar bar-bottom"></span>
			</label>
			<div class="menu-overlay">
				<div class="content-type-menu">
					<ul id="menu-mobile-menu" class="content-type-menu"><li id="menu-item-11478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-11478"><a href="https://guardiao-ao.com/">Início</a></li>
<li id="menu-item-11476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11476"><a href="https://guardiao-ao.com/category/top-news/">Destaques</a></li>
<li id="menu-item-11474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11474"><a href="https://guardiao-ao.com/category/politica/">Política</a></li>
<li id="menu-item-11467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11467"><a href="https://guardiao-ao.com/category/analise/">Análise</a></li>
<li id="menu-item-11471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11471"><a href="https://guardiao-ao.com/category/economia/">Economia</a></li>
<li id="menu-item-11475" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11475"><a href="https://guardiao-ao.com/category/sociedade/">Sociedade</a></li>
<li id="menu-item-11466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11466"><a href="https://guardiao-ao.com/category/africa/">África</a></li>
<li id="menu-item-11473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11473"><a href="https://guardiao-ao.com/category/mundo/">Mundo</a></li>
<li id="menu-item-11470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11470"><a href="https://guardiao-ao.com/category/desporto/">Desporto</a></li>
<li id="menu-item-11469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11469"><a href="https://guardiao-ao.com/category/ciencia-tecnologia/">Ciência &#038; Tecnologia</a></li>
<li id="menu-item-11472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11472"><a href="https://guardiao-ao.com/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-11468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11468"><a href="https://guardiao-ao.com/category/angodiva/">Angodiva</a></li>
<li id="menu-item-11477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11477"><a href="https://guardiao-ao.com/category/videos/">Vídeos</a></li>
</ul>				</div>
			</div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-a52a57d elementor-column elementor-col-33 elementor-top-column" data-id="a52a57d" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-3d0e41a elementor-column elementor-col-33 elementor-top-column" data-id="3d0e41a" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-e82c05c elementor-section-stretched elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-section-content-middle she-header-yes elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="e82c05c" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;transparent&quot;:&quot;yes&quot;,&quot;transparent_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;scroll_distance&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:60,&quot;sizes&quot;:[]},&quot;scroll_distance_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;scroll_distance_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-33d79c2 elementor-column elementor-col-33 elementor-top-column" data-id="33d79c2" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-0316663 elementor-widget elementor-widget-image" data-id="0316663" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="1103" height="208" src="https://guardiao-ao.com/wp-content/uploads/2019/01/remake-Logo-old-english-styleblack.png" class="attachment-full size-full" alt="" srcset="https://guardiao-ao.com/wp-content/uploads/2019/01/remake-Logo-old-english-styleblack.png 1103w, https://guardiao-ao.com/wp-content/uploads/2019/01/remake-Logo-old-english-styleblack-300x57.png 300w, https://guardiao-ao.com/wp-content/uploads/2019/01/remake-Logo-old-english-styleblack-768x145.png 768w, https://guardiao-ao.com/wp-content/uploads/2019/01/remake-Logo-old-english-styleblack-1024x193.png 1024w" sizes="(max-width: 1103px) 100vw, 1103px" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d637593 elementor-widget elementor-widget-heading" data-id="d637593" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">Comprometido com a verdade</h6>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-f6add56 elementor-column elementor-col-33 elementor-top-column" data-id="f6add56" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-b1efad8 elementor-widget elementor-widget-full-screen-menu-for-elementor" data-id="b1efad8" data-element_type="widget" data-widget_type="full-screen-menu-for-elementor.default">
				<div class="elementor-widget-container">
					<div class="fsmfe-wrapper">
			<input type="checkbox" id="menu-toggle-5da607f6ec2af" class="menu-toggle">
			<label for="menu-toggle-5da607f6ec2af" class="icon-bars">
				<span class="icon-bar bar-top"></span>
				<span class="icon-bar bar-middle"></span>
				<span class="icon-bar bar-bottom"></span>
			</label>
			<div class="menu-overlay">
				<div class="content-type-menu">
					<ul id="menu-mobile-menu-1" class="content-type-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-11478"><a href="https://guardiao-ao.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11476"><a href="https://guardiao-ao.com/category/top-news/">Destaques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11474"><a href="https://guardiao-ao.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11467"><a href="https://guardiao-ao.com/category/analise/">Análise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11471"><a href="https://guardiao-ao.com/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11475"><a href="https://guardiao-ao.com/category/sociedade/">Sociedade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11466"><a href="https://guardiao-ao.com/category/africa/">África</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11473"><a href="https://guardiao-ao.com/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11470"><a href="https://guardiao-ao.com/category/desporto/">Desporto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11469"><a href="https://guardiao-ao.com/category/ciencia-tecnologia/">Ciência &#038; Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11472"><a href="https://guardiao-ao.com/category/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11468"><a href="https://guardiao-ao.com/category/angodiva/">Angodiva</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11477"><a href="https://guardiao-ao.com/category/videos/">Vídeos</a></li>
</ul>				</div>
			</div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-3fb698e elementor-column elementor-col-33 elementor-top-column" data-id="3fb698e" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-f348e8f elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="f348e8f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-f2fc9f4 elementor-column elementor-col-100 elementor-top-column" data-id="f2fc9f4" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-a818c75 elementor-widget elementor-widget-text-editor" data-id="a818c75" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Headerad -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7513151535689663" data-ad-slot="2010458199" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<header class="elementor-element elementor-element-46c1b43 elementor-section-stretched elementor-section-full_width elementor-hidden-phone elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="46c1b43" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-82761e0 elementor-hidden-phone elementor-column elementor-col-33 elementor-top-column" data-id="82761e0" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-56c987e elementor-widget elementor-widget-shortcode" data-id="56c987e" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">Terça-feira, 15 Outubro 2019</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-714628c elementor-column elementor-col-33 elementor-top-column" data-id="714628c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-bcdc238 elementor-widget elementor-widget-image" data-id="bcdc238" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="1099" height="224" src="https://guardiao-ao.com/wp-content/uploads/2019/01/remake-Logo-old-english-style.png" class="attachment-full size-full" alt="" srcset="https://guardiao-ao.com/wp-content/uploads/2019/01/remake-Logo-old-english-style.png 1099w, https://guardiao-ao.com/wp-content/uploads/2019/01/remake-Logo-old-english-style-300x61.png 300w, https://guardiao-ao.com/wp-content/uploads/2019/01/remake-Logo-old-english-style-768x157.png 768w, https://guardiao-ao.com/wp-content/uploads/2019/01/remake-Logo-old-english-style-1024x209.png 1024w, https://guardiao-ao.com/wp-content/uploads/2019/01/remake-Logo-old-english-style-800x163.png 800w" sizes="(max-width: 1099px) 100vw, 1099px" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f286da8 elementor-widget elementor-widget-heading" data-id="f286da8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">Comprometido com a verdade</h6>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-6341d52 elementor-hidden-phone elementor-column elementor-col-33 elementor-top-column" data-id="6341d52" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-0ebe291 elementor-align-right elementor-widget elementor-widget-button" data-id="0ebe291" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://guardiao-ao.com/publicidade/" class="elementor-button-link elementor-button elementor-size-sm elementor-animation-grow" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">PUBLICIDADE</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</header>
						</div>
			</div>
		</div>
				</header>

	
						
			<main id="main" class="site-main clr" >

				
	
	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				
<article id="post-12605">

	
<div class="thumbnail">

	<img width="1550" height="1210" src="https://guardiao-ao.com/wp-content/uploads/2019/10/download-2019-10-15T175033.558.jpeg" class="attachment-full size-full wp-post-image" alt="Explosão de mina antitanque mata cinco pessoas na província do Cunene" itemprop="image" srcset="https://guardiao-ao.com/wp-content/uploads/2019/10/download-2019-10-15T175033.558.jpeg 1550w, https://guardiao-ao.com/wp-content/uploads/2019/10/download-2019-10-15T175033.558-300x234.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2019/10/download-2019-10-15T175033.558-768x600.jpeg 768w, https://guardiao-ao.com/wp-content/uploads/2019/10/download-2019-10-15T175033.558-1024x799.jpeg 1024w" sizes="(max-width: 1550px) 100vw, 1550px" />
</div><!-- .thumbnail -->

<header class="entry-header clr">
	<h2 class="single-post-title entry-title" itemprop="headline">Explosão de mina antitanque mata cinco pessoas na província do Cunene</h2><!-- .single-post-title -->
</header><!-- .entry-header -->



<ul class="meta clr">

	
					<li class="meta-author" itemprop="name"><i class="icon-user"></i><a href="https://guardiao-ao.com/author/mussande/" title="Artigos de Guardião" rel="author"  itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Guardião</a></li>
		
		
		
		
	
		
					<li class="meta-date" itemprop="datePublished"><i class="icon-clock"></i>15 Outubro, 2019</li>
		
		
		
	
		
		
					<li class="meta-cat"><i class="icon-folder"></i><a href="https://guardiao-ao.com/category/fonte-lusa/" rel="category tag">Fonte: Lusa</a> <span class="owp-sep">/</span> <a href="https://guardiao-ao.com/category/sociedade/" rel="category tag">Sociedade</a> <span class="owp-sep">/</span> <a href="https://guardiao-ao.com/category/zwgr-02/" rel="category tag">ZWGR-02</a></li>
		
		
	
		
		
		
		
		
</ul>



<div class="entry-content clr" itemprop="text">
	<p>A explosão de uma mina antitanque provocou hoje cinco mortos, incluindo três crianças, na vila do Môngua, município do Cuanhama, província do Cunene, no sul de Angola, disse à Lusa fonte do governo provincial.</p>
<p>O incidente, que ocorreu hoje de manhã, deixou ainda ferido o motorista do ‘kupapata’ (triciclo), que recebe tratamento no Hospital Geral de Ondjiva, na capital do Cunene.</p>
<p>Em declarações à agência Lusa, a diretora do gabinete de comunicação institucional e imprensa do governo provincial do Cunene, Elsa Leandro, disse que o incidente aconteceu quando as vítimas iam do mercado para casa.</p><div class="guard-content" id="guard-1844181720"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7513151535689663" data-ad-slot="" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>
<p>Elsa Leandro referiu que o estado de saúde do motorista não é grave.</p>
<p>De acordo com dados oficiais, Angola já registou este ano 13 mortes por explosão de minas e outros engenhos, de um total de 25 acidentes ocorridos nas províncias de Benguela, Bié, Cuando Cubango, Huambo, Malanje e Moxico.</p>
<p>A ministra da Ação Social, Família e Promoção da Mulher, Faustina de Almeida, informou na semana passada que as autoridades vão intensificar as ações de educação e sensibilização sobre o perigo de minas e outros engenhos, perspetivando beneficiar cerca de 10 milhões de pessoas, através de técnicas de comunicação em português e nas várias línguas nacionais.</p>
<p>Angola possui mais de três mil campos identificados no fim da guerra civil em 2002 em todo o país, restando ainda por desminar 1.220 campos, numa área de 105 quilómetros quadrados, com destaque para as regiões do Bié, Cuando Cubango, Cuanza Sul e Moxico.</p>
<div class="guard-after-content" id="guard-302926298"><div style="background-color: #f7c331; padding: 30px; text-align: center;">
<h1 style="color: #000;">Por favor, suporte o Guardião</h1>
<h2>Clique em uma das publicidades da Google <br>sempre que acessar o portal</h2>
<h4>Teu suporte é necessário, ajude-nos a informá-lo mais e melhor...
	</h4>
<h2 style="text-align: center; color: #000;">Obrigado!</h2>
</div></div></div><!-- .entry -->

<div class="post-tags clr">
	<span class="owp-tag-text">Tags: </span><a href="https://guardiao-ao.com/tag/minas-antipessoal-em-angola/" rel="tag">minas antipessoal em angola</a><span class="owp-sep">,</span> <a href="https://guardiao-ao.com/tag/minas-em-angola/" rel="tag">Minas em Angola</a><span class="owp-sep">,</span> <a href="https://guardiao-ao.com/tag/vitimas-de-minas-em-angola/" rel="tag">vítimas de minas em Angola</a></div>
<div class="entry-share clr dark side">

	
		<h3 class="theme-heading social-share-title">
			<span class="text">Partilhe</span>
		</h3>

	
	<ul class="oss-social-share clr">

		
				<li class="twitter">
					<a href="https://twitter.com/share?text=Explos%C3%A3o%20de%20mina%20antitanque%20mata%20cinco%20pessoas%20na%20prov%C3%ADncia%20do%20Cunene&amp;url=https%3A%2F%2Fguardiao-ao.com%2Fexplosao-de-mina-antitanque-mata-cinco-pessoas-na-provincia-do-cunene%2F" title="Share on Twitter" onclick="oss_onClick( this.href );return false;">
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
								<path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguardiao-ao.com%2Fexplosao-de-mina-antitanque-mata-cinco-pessoas-na-provincia-do-cunene%2F" title="Share on Facebook" onclick="oss_onClick( this.href );return false;">
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
								<path d="M5.677,12.998V8.123h3.575V6.224C9.252,2.949,11.712,0,14.736,0h3.94v4.874h-3.94
								c-0.432,0-0.934,0.524-0.934,1.308v1.942h4.874v4.874h-4.874V24H9.252V12.998H5.677z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="googleplus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fguardiao-ao.com%2Fexplosao-de-mina-antitanque-mata-cinco-pessoas-na-provincia-do-cunene%2F" title="Share on Google+" onclick="oss_onClick( this.href );return false;">
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
								<path d="M7.636,10.929V13.5h4.331c-0.175,1.104-1.309,3.236-4.331,3.236c-2.607,0-4.735-2.121-4.735-4.736
								s2.127-4.736,4.735-4.736c1.484,0,2.476,0.621,3.044,1.157l2.073-1.961C11.422,5.239,9.698,4.5,7.636,4.5C3.415,4.5,0,7.854,0,12
								s3.415,7.5,7.636,7.5c4.407,0,7.331-3.043,7.331-7.329c0-0.493-0.055-0.868-0.12-1.243H7.636z"/>
								<path d="M21.818,10.929V8.786h-2.182v2.143h-2.182v2.143h2.182v2.143h2.182v-2.143H24c0,0.022,0-2.143,0-2.143
								H21.818z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="pinterest">
					<a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fguardiao-ao.com%2Fexplosao-de-mina-antitanque-mata-cinco-pessoas-na-provincia-do-cunene%2F&amp;media=https://guardiao-ao.com/wp-content/uploads/2019/10/download-2019-10-15T175033.558.jpeg&amp;description=A+explos%C3%A3o+de+uma+mina+antitanque+provocou+hoje+cinco+mortos%2C+incluindo+tr%C3%AAs+crian%C3%A7as%2C+na+vila+do+M%C3%B4ngua%2C+munic%C3%ADpio+do+Cuanhama%2C+prov%C3%ADncia+do+Cunene%2C+no+sul+de+Angola%2C+disse+%C3%A0+Lusa+fonte+do+governo+provincial.+O+incidente%2C+que+ocorreu+hoje+de%26hellip%3B" title="Share on Pinterest" onclick="oss_onClick( this.href );return false;">
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
								<path d="M13.757,17.343c-1.487,0-2.886-0.804-3.365-1.717c0,0-0.8,3.173-0.969,3.785
								c-0.596,2.165-2.35,4.331-2.487,4.508c-0.095,0.124-0.305,0.085-0.327-0.078c-0.038-0.276-0.485-3.007,0.041-5.235
								c0.264-1.118,1.772-7.505,1.772-7.505s-0.44-0.879-0.44-2.179c0-2.041,1.183-3.565,2.657-3.565c1.252,0,1.857,0.94,1.857,2.068
								c0,1.26-0.802,3.142-1.216,4.888c-0.345,1.461,0.734,2.653,2.174,2.653c2.609,0,4.367-3.352,4.367-7.323
								c0-3.018-2.032-5.278-5.731-5.278c-4.177,0-6.782,3.116-6.782,6.597c0,1.2,0.355,2.047,0.909,2.701
								c0.255,0.301,0.29,0.422,0.198,0.767c-0.067,0.254-0.218,0.864-0.281,1.106c-0.092,0.349-0.375,0.474-0.69,0.345
								c-1.923-0.785-2.82-2.893-2.82-5.262c0-3.912,3.3-8.604,9.844-8.604c5.259,0,8.72,3.805,8.72,7.89
								C21.188,13.307,18.185,17.343,13.757,17.343z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fguardiao-ao.com%2Fexplosao-de-mina-antitanque-mata-cinco-pessoas-na-provincia-do-cunene%2F&amp;title=Explos%C3%A3o%20de%20mina%20antitanque%20mata%20cinco%20pessoas%20na%20prov%C3%ADncia%20do%20Cunene&amp;summary=A+explos%C3%A3o+de+uma+mina+antitanque+provocou+hoje+cinco+mortos%2C+incluindo+tr%C3%AAs+crian%C3%A7as%2C+na+vila+do+M%C3%B4ngua%2C+munic%C3%ADpio+do+Cuanhama%2C+prov%C3%ADncia+do+Cunene%2C+no+sul+de+Angola%2C+disse+%C3%A0+Lusa+fonte+do+governo+provincial.+O+incidente%2C+que+ocorreu+hoje+de%26hellip%3B&amp;source=https://guardiao-ao.com/" title="Share on LinkedIn" onclick="oss_onClick( this.href );return false;">
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
								<path d="M6.52,22h-4.13V8.667h4.13V22z M4.436,6.92
								c-1.349,0-2.442-1.101-2.442-2.46C1.994,3.102,3.087,2,4.436,2s2.442,1.102,2.442,2.46C6.877,5.819,5.784,6.92,4.436,6.92z
								M21.994,22h-4.109c0,0,0-5.079,0-6.999c0-1.919-0.73-2.991-2.249-2.991c-1.652,0-2.515,1.116-2.515,2.991c0,2.054,0,6.999,0,6.999
								h-3.96V8.667h3.96v1.796c0,0,1.191-2.202,4.02-2.202c2.828,0,4.853,1.727,4.853,5.298C21.994,17.129,21.994,22,21.994,22z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="viber">
					<a href="viber://forward?text=https%3A%2F%2Fguardiao-ao.com%2Fexplosao-de-mina-antitanque-mata-cinco-pessoas-na-provincia-do-cunene%2F" title="Share on Viber" onclick="oss_onClick( this.href );return false;">
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
								<path d="M14.957,5.825c0.764,0.163,1.349,0.453,1.849,0.921c0.643,0.608,0.996,1.343,1.151,2.4
								c0.105,0.689,0.062,0.96-0.182,1.184c-0.229,0.209-0.651,0.217-0.907,0.019c-0.186-0.139-0.244-0.286-0.287-0.685
								c-0.05-0.53-0.143-0.902-0.302-1.246c-0.341-0.731-0.942-1.111-1.957-1.235c-0.477-0.058-0.62-0.112-0.775-0.294
								c-0.283-0.337-0.174-0.883,0.217-1.084c0.147-0.074,0.209-0.081,0.535-0.062C14.5,5.755,14.798,5.79,14.957,5.825z M14.131,2.902
								c2.353,0.344,4.175,1.436,5.369,3.209c0.671,0.999,1.089,2.171,1.233,3.429c0.05,0.461,0.05,1.3-0.004,1.44
								c-0.051,0.131-0.213,0.309-0.353,0.383c-0.151,0.078-0.473,0.07-0.651-0.023c-0.298-0.151-0.388-0.391-0.388-1.041
								c0-1.002-0.26-2.059-0.709-2.88c-0.512-0.937-1.256-1.711-2.163-2.249c-0.779-0.465-1.93-0.809-2.981-0.894
								c-0.38-0.031-0.589-0.108-0.733-0.275c-0.221-0.252-0.244-0.592-0.058-0.875C12.895,2.813,13.205,2.763,14.131,2.902z
								M5.002,0.514c0.136,0.047,0.345,0.155,0.465,0.232c0.736,0.488,2.787,3.108,3.458,4.416c0.384,0.747,0.512,1.3,0.392,1.711
								C9.193,7.314,8.988,7.547,8.069,8.286C7.701,8.584,7.356,8.89,7.301,8.971C7.162,9.172,7.049,9.567,7.049,9.846
								c0.004,0.646,0.423,1.819,0.973,2.721c0.426,0.7,1.19,1.598,1.946,2.287c0.888,0.813,1.671,1.366,2.555,1.804
								c1.136,0.565,1.83,0.708,2.337,0.472c0.128-0.058,0.264-0.135,0.306-0.17c0.039-0.035,0.337-0.399,0.663-0.801
								c0.628-0.79,0.771-0.917,1.202-1.065c0.547-0.186,1.105-0.135,1.667,0.151c0.427,0.221,1.357,0.797,1.957,1.215
								c0.791,0.553,2.481,1.931,2.71,2.206c0.403,0.495,0.473,1.13,0.202,1.831c-0.287,0.739-1.403,2.125-2.182,2.717
								c-0.705,0.534-1.206,0.739-1.865,0.77c-0.543,0.027-0.768-0.019-1.461-0.306c-5.442-2.241-9.788-5.585-13.238-10.179
								c-1.802-2.4-3.175-4.888-4.113-7.47c-0.547-1.505-0.574-2.16-0.124-2.93c0.194-0.325,1.019-1.13,1.62-1.579
								c1-0.743,1.461-1.018,1.83-1.095C4.285,0.371,4.723,0.414,5.002,0.514z M13.864,0.096c1.334,0.166,2.411,0.487,3.593,1.065
								c1.163,0.569,1.907,1.107,2.892,2.086c0.923,0.925,1.434,1.626,1.977,2.713c0.756,1.517,1.186,3.321,1.26,5.306
								c0.027,0.677,0.008,0.828-0.147,1.022c-0.294,0.375-0.942,0.313-1.163-0.108c-0.07-0.139-0.089-0.259-0.112-0.801
								c-0.039-0.832-0.097-1.37-0.213-2.013c-0.458-2.52-1.667-4.532-3.597-5.976c-1.609-1.208-3.272-1.796-5.45-1.924
								c-0.737-0.043-0.864-0.07-1.031-0.197c-0.31-0.244-0.326-0.817-0.027-1.084c0.182-0.166,0.31-0.19,0.942-0.17
								C13.116,0.027,13.6,0.065,13.864,0.096z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="viadeo">
					<a href="https://partners.viadeo.com/share?url=https%3A%2F%2Fguardiao-ao.com%2Fexplosao-de-mina-antitanque-mata-cinco-pessoas-na-provincia-do-cunene%2F" title="Share on Viadeo" onclick="oss_onClick( this.href );return false;">
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
								<path d="M21.046,0.546c-1.011,2.159-2.882,2.557-2.882,2.557c-1.87,0.476-2.525,1.202-2.525,1.202
								c-1.871,1.889-0.396,4.181-0.396,4.181c4.039-0.922,5.514-4.259,5.514-4.259c-0.181,2.242-4.986,4.887-4.986,4.887
								c1.592,1.565,3.111,1.374,4.112,0.775c1.328-0.795,1.968-2.537,1.968-2.537C23.142,3.484,21.046,0.546,21.046,0.546z
								M14.424,7.082c0.044,0.662,0.772,12.464-5.445,14.829c0,0,0.571,0.108,1.216,0.079c0,0,7.912-5.015,4.283-14.745
								C14.478,7.244,14.463,7.185,14.424,7.082z M11.113,0c1.988,3.356,3.067,6.364,3.311,7.081V7.052C13.936,1.88,11.113,0,11.113,0z"/>
								<path d="M16.465,15.438c0,1.192-0.283,2.301-0.85,3.332c-0.566,1.031-1.328,1.825-2.295,2.385
								c-0.962,0.559-2.022,0.839-3.169,0.839c-1.153,0-2.207-0.28-3.169-0.839C6.02,20.595,5.253,19.8,4.687,18.769
								c-0.566-1.03-0.85-2.139-0.85-3.332c0-1.845,0.62-3.42,1.861-4.725c1.24-1.3,2.725-1.953,4.454-1.953
								c0.82,0,1.587,0.152,2.3,0.447c0.073-0.756,0.337-1.457,0.625-2.032c-0.899-0.329-1.87-0.491-2.92-0.491
								c-2.496,0-4.561,0.923-6.197,2.772c-1.485,1.673-2.232,3.656-2.232,5.932c0,2.301,0.786,4.313,2.354,6.031
								C5.655,23.141,7.677,24,10.152,24c2.466,0,4.488-0.859,6.056-2.581c1.573-1.722,2.354-3.734,2.354-6.031
								c0-1.232-0.215-2.375-0.645-3.425c-0.723,0.447-1.406,0.677-1.973,0.8C16.295,13.578,16.465,14.471,16.465,15.438z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="whatsapp">
					<a href="whatsapp://send?text=https%3A%2F%2Fguardiao-ao.com%2Fexplosao-de-mina-antitanque-mata-cinco-pessoas-na-provincia-do-cunene%2F" title="Share on WhatsApp" onclick="oss_onClick( this.href );return false;" data-action="share/whatsapp/share">
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 90 90">
								<path id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
									c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
									c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
									c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
									c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
									c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
									c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
									c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
									c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
									c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
									C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
	</ul>

</div><!-- .entry-share -->


	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://guardiao-ao.com/primeira-dama-angolana-convida-meghan-markle-a-apoiar-campanha-para-reduzir-transmissao-de-hiv-a-nascenca/" rel="prev"><span class="title"><i class="fa fa-long-arrow-left"></i>Previous Post</span><span class="post-title">Primeira-dama angolana convida Meghan Markle a apoiar campanha para reduzir transmissão de HIV à nascença</span></a></div></div>
	</nav>

	<section id="related-posts" class="clr">

		<h3 class="theme-heading related-posts-title">
			<span class="text">You Might Also Like</span>
		</h3>

		<div class="oceanwp-row clr">

			
			
				
				<article class="related-post clr col span_1_of_3 col-1 post-11974 post type-post status-publish format-standard has-post-thumbnail hentry category-fonte-lusa category-mundo tag-ataque-cardiaco tag-bernie-sanders tag-candidato-democrata tag-eleicao-presidencial tag-saude tag-usa entry has-media">

					
						<figure class="related-post-media clr">

							<a href="https://guardiao-ao.com/candidato-democrata-a-presidencia-dos-eua-bernie-sanders-teve-um-ataque-cardiaco/" class="related-thumb">

								<img width="300" height="200" src="https://guardiao-ao.com/wp-content/uploads/2019/10/download-2019-10-05T085344.584-800x533-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="Candidato democrata à presidência dos EUA Bernie Sanders teve um ataque cardíaco" itemprop="image" srcset="https://guardiao-ao.com/wp-content/uploads/2019/10/download-2019-10-05T085344.584-800x533-300x200.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2019/10/download-2019-10-05T085344.584-800x533-768x512.jpeg 768w, https://guardiao-ao.com/wp-content/uploads/2019/10/download-2019-10-05T085344.584-800x533.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>

						</figure>

					
					<h3 class="related-post-title">
						<a href="https://guardiao-ao.com/candidato-democrata-a-presidencia-dos-eua-bernie-sanders-teve-um-ataque-cardiaco/" title="Candidato democrata à presidência dos EUA Bernie Sanders teve um ataque cardíaco" rel="bookmark">Candidato democrata à presidência dos EUA Bernie Sanders teve um ataque cardíaco</a>
					</h3><!-- .related-post-title -->
									
					<time class="published" datetime="2019-10-05T08:10:38+00:00"><i class="icon-clock"></i>5 Outubro, 2019</time>

				</article><!-- .related-post -->
				
				
			
				
				<article class="related-post clr col span_1_of_3 col-2 post-11187 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-zwgr-02 entry has-media">

					
						<figure class="related-post-media clr">

							<a href="https://guardiao-ao.com/joao-lourenco-garante-que-tudo-esta-a-ser-feito-para-salvar-vitimas-de-explosao-em-cabinda/" class="related-thumb">

								<img width="300" height="200" src="https://guardiao-ao.com/wp-content/uploads/2019/06/download-2019-06-24T141433.823-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="João Lourenço garante que &#8220;tudo está a ser feito&#8221; para salvar vítimas de explosão em Cabinda" itemprop="image" srcset="https://guardiao-ao.com/wp-content/uploads/2019/06/download-2019-06-24T141433.823-300x200.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2019/06/download-2019-06-24T141433.823-768x512.jpeg 768w, https://guardiao-ao.com/wp-content/uploads/2019/06/download-2019-06-24T141433.823-272x182.jpeg 272w, https://guardiao-ao.com/wp-content/uploads/2019/06/download-2019-06-24T141433.823.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>

						</figure>

					
					<h3 class="related-post-title">
						<a href="https://guardiao-ao.com/joao-lourenco-garante-que-tudo-esta-a-ser-feito-para-salvar-vitimas-de-explosao-em-cabinda/" title="João Lourenço garante que &#8220;tudo está a ser feito&#8221; para salvar vítimas de explosão em Cabinda" rel="bookmark">João Lourenço garante que &#8220;tudo está a ser feito&#8221; para salvar vítimas de explosão em Cabinda</a>
					</h3><!-- .related-post-title -->
									
					<time class="published" datetime="2019-09-23T06:31:20+00:00"><i class="icon-clock"></i>23 Setembro, 2019</time>

				</article><!-- .related-post -->
				
				
			
				
				<article class="related-post clr col span_1_of_3 col-3 post-6989 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-zwgr-02 tag-brent tag-crude tag-petroleo entry has-media">

					
						<figure class="related-post-media clr">

							<a href="https://guardiao-ao.com/barril-de-brent-sobe-quase-3-apos-anuncio-de-pre-acordo-de-corte-da-producao/" class="related-thumb">

								<img width="300" height="200" src="https://guardiao-ao.com/wp-content/uploads/2019/06/download-8-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="Barril de Brent sobe quase 3% após anúncio de pré-acordo de corte da produção" itemprop="image" srcset="https://guardiao-ao.com/wp-content/uploads/2019/06/download-8-300x200.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2019/06/download-8-768x511.jpeg 768w, https://guardiao-ao.com/wp-content/uploads/2019/06/download-8-272x182.jpeg 272w, https://guardiao-ao.com/wp-content/uploads/2019/06/download-8.jpeg 800w, https://guardiao-ao.com/wp-content/uploads/2019/06/download-8-600x399.jpeg 600w" sizes="(max-width: 300px) 100vw, 300px" />							</a>

						</figure>

					
					<h3 class="related-post-title">
						<a href="https://guardiao-ao.com/barril-de-brent-sobe-quase-3-apos-anuncio-de-pre-acordo-de-corte-da-producao/" title="Barril de Brent sobe quase 3% após anúncio de pré-acordo de corte da produção" rel="bookmark">Barril de Brent sobe quase 3% após anúncio de pré-acordo de corte da produção</a>
					</h3><!-- .related-post-title -->
									
					<time class="published" datetime="2019-07-01T12:40:46+00:00"><i class="icon-clock"></i>1 Julho, 2019</time>

				</article><!-- .related-post -->
				
				
			
		</div><!-- .oceanwp-row -->

	</section><!-- .related-posts -->



 
</article>
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		

<aside id="right-sidebar" class="sidebar-container widget-area sidebar-primary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	
	<div id="right-sidebar-inner" class="clr">

		<div id="custom_html-8" class="widget_text sidebar-box widget_custom_html clr"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Barralateral_NGR-02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7513151535689663"
     data-ad-slot="5446068847"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-13" class="widget_text sidebar-box widget_custom_html clr"><div class="textwidget custom-html-widget"><a href="https://www.nzaylakasesa.com"><img src="https://guardiao-ao.com/wp-content/uploads/2019/04/CM_20190402110121081.png"></a></div></div><div id="text-7" class="sidebar-box widget_text clr">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Headerad --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7513151535689663" data-ad-slot="2010458199" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-6" class="sidebar-box widget_text clr">			<div class="textwidget">
<div id="rev_slider_7_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8.3 auto mode -->
	<div id="rev_slider_7_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8.3">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-7" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://pegado.co.ao/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://guardiao-ao.com/wp-content/plugins/revslider/admin/assets/images/transparent.png"  alt="" title="Explosão de mina antitanque mata cinco pessoas na província do Cunene"  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-7-layer-1" 
			 data-x="['center','center','center','center']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['0','0','0','0']" 
						data-width="none"
			data-height="none"
			data-whitespace="nowrap"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;"><img src="https://guardiao-ao.com/wp-content/uploads/2019/06/0-cliente.png" alt="" data-ww="['1280px','1280px','1280px','500px']" data-hh="['732px','732px','732px','500px']" width="1400" height="732" data-no-retina> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-8" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://guardiao-ao.com/wp-content/plugins/revslider/admin/assets/images/transparent.png"  alt="" title="Explosão de mina antitanque mata cinco pessoas na província do Cunene"  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 2 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-8-layer-1" 
			 data-x="['center','center','center','center']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['0','0','0','0']" 
						data-width="none"
			data-height="none"
			data-whitespace="nowrap"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;"><img src="https://guardiao-ao.com/wp-content/uploads/2019/06/1-macocola.png" alt="" data-ww="['1280px','1280px','1280px','500px']" data-hh="['732px','732px','732px','500px']" width="1400" height="732" data-no-retina> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-9" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://guardiao-ao.com/wp-content/plugins/revslider/admin/assets/images/transparent.png"  alt="" title="Explosão de mina antitanque mata cinco pessoas na província do Cunene"  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 3 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-9-layer-1" 
			 data-x="['center','center','center','center']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['0','0','0','0']" 
						data-width="none"
			data-height="none"
			data-whitespace="nowrap"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;"><img src="https://guardiao-ao.com/wp-content/uploads/2019/06/3-kalandula.png" alt="" data-ww="['1280px','1280px','1280px','500px']" data-hh="['732px','732px','732px','500px']" width="1400" height="732" data-no-retina> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-10" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://guardiao-ao.com/wp-content/plugins/revslider/admin/assets/images/transparent.png"  alt="" title="Explosão de mina antitanque mata cinco pessoas na província do Cunene"  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 4 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-10-layer-1" 
			 data-x="['center','center','center','center']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['0','0','0','0']" 
						data-width="none"
			data-height="none"
			data-whitespace="nowrap"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;"><img src="https://guardiao-ao.com/wp-content/uploads/2019/06/2-samanhoga.png" alt="" data-ww="['1280px','1280px','1280px','500px']" data-hh="['732px','732px','732px','500px']" width="1400" height="732" data-no-retina> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-11" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://guardiao-ao.com/wp-content/plugins/revslider/admin/assets/images/transparent.png"  alt="" title="Explosão de mina antitanque mata cinco pessoas na província do Cunene"  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 5 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-11-layer-1" 
			 data-x="['center','center','center','center']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['0','0','0','0']" 
						data-width="none"
			data-height="none"
			data-whitespace="nowrap"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;"><img src="https://guardiao-ao.com/wp-content/uploads/2019/06/4-okavango.png" alt="" data-ww="['1280px','1280px','1280px','500px']" data-hh="['732px','732px','732px','500px']" width="1400" height="732" data-no-retina> </div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_7_1', responsiveLevels: [1240,1240,1240,480], gridwidth: [1280,1280,1280,500], gridheight: [732,732,732,500], sliderLayout: 'auto'});
			
var revapi7,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_7_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_7_1");
	}else{
		revapi7 = tpj("#rev_slider_7_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//guardiao-ao.com/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				onHoverStop:"off",
			},
			responsiveLevels:[1240,1240,1240,480],
			visibilityLevels:[1240,1240,1240,480],
			gridwidth:[1280,1280,1280,500],
			gridheight:[732,732,732,500],
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		</div><!-- END REVOLUTION SLIDER -->
</div>
		</div><div id="mks_ads_widget-2" class="sidebar-box mks_ads_widget clr">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.mussande.com" target="_blank" >
			     				<img src="https://guardiao-ao.com/wp-content/uploads/2019/10/Screenshot_2019-10-02-10-18-44.jpg" alt="Screenshot_2019-10-02-10-18-44.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="custom_html-9" class="widget_text sidebar-box widget_custom_html clr"><div class="textwidget custom-html-widget"></div></div><div id="custom_html-12" class="widget_text sidebar-box widget_custom_html clr"><div class="textwidget custom-html-widget"></div></div><div id="custom_html-5" class="widget_text sidebar-box widget_custom_html clr"><div class="textwidget custom-html-widget"></div></div><div id="mks_ads_widget-3" class="sidebar-box mks_ads_widget clr"><h4 class="widget-title">Advertisement</h4>			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.limpolandia.com" target="_blank" >
			     				<img src="https://guardiao-ao.com/wp-content/uploads/2019/07/IMG-20190710-WA0000.jpg" alt="IMG-20190710-WA0000.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div>
	</div><!-- #sidebar-inner -->

	
</aside><!-- #right-sidebar -->


	</div><!-- #content-wrap -->

	

        </main><!-- #main -->

        
        
        
            
<footer id="footer" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

    
    <div id="footer-inner" class="clr">

        

<div id="footer-widgets" class="oceanwp-row clr">

	
	<div class="footer-widgets-inner container">

        			<div class="footer-box span_1_of_1 col col-1">
				<div id="text-8" class="footer-widget widget_text clr">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-7513151535689663" data-ad-slot="5325687911"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>			</div><!-- .footer-one-box -->

						
			
			
		
	</div><!-- .container -->

	
</div><!-- #footer-widgets -->



<div id="footer-bottom" class="clr no-footer-nav">

	
	<div id="footer-bottom-inner" class="container clr">

		
		
			<div id="copyright" class="clr" role="contentinfo">
				O Guardião 2019 | Todos os direitos reservados | Designed by<a href="https://www.nzaylakasesa.com"> Nzayla Kasesa, Lda</a>			</div><!-- #copyright -->

		
	</div><!-- #footer-bottom-inner -->

	
</div><!-- #footer-bottom -->

        
    </div><!-- #footer-inner -->

    
</footer><!-- #footer -->            
        
                        
    </div><!-- #wrap -->

    
</div><!-- #outer-wrap -->



<a id="scroll-top" class="scroll-top-right" href="#"><span class="fa fa-angle-up"></span></a>


<div id="sidr-close">
	<a href="#" class="toggle-sidr-close">
		<i class="icon icon-close"></i><span class="close-text">Close Menu</span>
	</a>
</div>
    
	<div id="mobile-nav" class="navigation clr">

		<ul id="menu-mobile-menu-2" class="mobile-menu dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-11478"><a href="https://guardiao-ao.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11476"><a href="https://guardiao-ao.com/category/top-news/">Destaques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11474"><a href="https://guardiao-ao.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11467"><a href="https://guardiao-ao.com/category/analise/">Análise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11471"><a href="https://guardiao-ao.com/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11475"><a href="https://guardiao-ao.com/category/sociedade/">Sociedade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11466"><a href="https://guardiao-ao.com/category/africa/">África</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11473"><a href="https://guardiao-ao.com/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11470"><a href="https://guardiao-ao.com/category/desporto/">Desporto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11469"><a href="https://guardiao-ao.com/category/ciencia-tecnologia/">Ciência &#038; Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11472"><a href="https://guardiao-ao.com/category/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11468"><a href="https://guardiao-ao.com/category/angodiva/">Angodiva</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11477"><a href="https://guardiao-ao.com/category/videos/">Vídeos</a></li>
</ul>
	</div>


    
<div id="mobile-menu-search" class="clr">
	<form method="get" action="https://guardiao-ao.com/" class="mobile-searchform">
		<input type="search" name="s" autocomplete="off" placeholder="Search" />
		<button type="submit" class="searchform-submit">
			<i class="icon icon-magnifier"></i>
		</button>
					<input type="hidden" name="post_type" value="post">
			</form>
</div><!-- .mobile-menu-search -->

<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<div style="position:fixed;bottom: -999999999999999999999px;">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-12135" data-id="12135" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-12135 sgpb-popup-builder-content-html"><div class="sgpb-main-html-content-wrapper"><div style="background-color: #f7c331; padding: 30px; text-align: center;">
<h1 style="color: #000;">Suporte O Guardião</h1>
<h2>Clique nas publicidades</h2>
</div>
</div></div>
							</div>
						  </div>			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<link rel='stylesheet' id='fsmfe-frontend-css'  href='https://guardiao-ao.com/wp-content/plugins/full-screen-menu-for-elementor/assets/css/frontend.min.css?ver=1.0.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = ["wp-block-library.css","wp-block-library-theme.css","theme.css.css","rs-plugin-settings.css","sanpop-public-style.css","hfe-style.css","elementor-icons.css","elementor-animations.css","elementor-frontend.css","wpexicon.css","jet-blog.css","font-awesome-5-all.css","font-awesome-4-shim.css","she-header-style.css","elementor-global.css","elementor-post-71.css","font-awesome.css","simple-line-icons.css","magnific-popup.css","slick.css","oceanwp-style.css","cherry-handler-css.css","jet-widgets.css","jet-widgets-skin.css","jet-juxtapose-css.css","meks-ads-widget.css","elementor-menus.css","oe-widgets-style.css","oss-social-share-style.css","google-fonts-1.css","jetpack_css.css"];
var wp_load_script = ["gadwp-tracking-analytics-events.js","gadwp-pagescrolldepth-tracking.js","cherry-js-core.js","devicepx.js","Popup.js.js","PopupConfig.js.js","PopupBuilder.js.js","jquery.js","tp-tools.js","revmin.js","font-awesome-4-shim.js","imagesloaded.js","magnific-popup.js","oceanwp-lightbox.js","oceanwp-main.js","cherry-handler-js.js","she-header.js","oss-social-share-script.js","cmm4e-mega-menu.js"];
var cherry_ajax = "764ce48684";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/jetwidgets-for-elementor/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min.js?ver=1.5.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201942'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/js/third/magnific-popup.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/js/third/lightbox.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oceanwpLocalize = {"isRTL":"","menuSearchStyle":"drop_down","sidrSource":"#sidr-close, #mobile-nav, #mobile-menu-search","sidrDisplace":"1","sidrSide":"left","sidrDropdownTarget":"icon","verticalHeaderTarget":"icon","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories select, .widget_archive select, .single-product .variations_form .variations select","ajax_url":"https:\/\/guardiao-ao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/js/main.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jw_subscribe_form_ajax = {"action":"jw_subscribe_form_ajax","nonce":"397a9b9dfd","type":"POST","data_type":"json","is_public":"true","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"Access is allowed","wait_processing":"Please wait, processing the previous request"}};
var cherryHandlerAjaxUrl = {"ajax_url":"https:\/\/guardiao-ao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/jetwidgets-for-elementor/cherry-framework/modules/cherry-handler/assets/js/min/cherry-handler.min.js?ver=1.5.8'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/ocean-social-sharing/assets/js/social.min.js?ver=1.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmm4eFrontendConfig = {"isRTL":"","isMobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='//guardiao-ao.com/wp-content/plugins/clever-mega-menu-for-elementor/assets/frontend/js/cmm4e.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-includes/js/wp-embed.min.js?ver=5.1.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/js//third/html5.min.js?ver=1.7.1'></script>
<![endif]-->
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.7.4","urls":{"assets":"https:\/\/guardiao-ao.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},"post":{"id":12605,"title":"Explos\u00e3o de mina antitanque mata cinco pessoas na prov\u00edncia do Cunene","excerpt":""}};
</script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetWidgets = {"messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/jetwidgets-for-elementor/assets/js/jet-widgets.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/navmenu-addon-for-elementor/assets/js/modernizr.custom.js?ver=1.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ElementorMenusFrontendConfig = {"ajaxurl":"https:\/\/guardiao-ao.com\/wp-admin\/admin-ajax.php","nonce":"edbff8fc82"};
var elementorScreenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
var elementorSecondaryScreenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/navmenu-addon-for-elementor/assets/js/frontend.min.js?ver=1.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/guardiao-ao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.1.21'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201942.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'133644699',post:'12605',tz:'0',srv:'guardiao-ao.com'} ]);
	_stq.push([ 'clickTrackerInit', '133644699', '12605' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: guardiao-ao.com @ 2019-10-15 17:55:07 by W3 Total Cache
-->