<!DOCTYPE html>
<html class="html" lang="pt-PT">
<head>
	<meta charset="UTF-8">
	<script src="/cdn-cgi/apps/head/w-Pxzc5iGeaLmoSwfbBCRqsFobM.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Ex-presidente chinês foi retirado do congresso do PCC porque &#8220;não se sentiu bem&#8221; &#8212; &#8216;media&#8217; oficial &#8211; O Guardião</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ex-presidente chinês foi retirado do congresso do PCC porque &#8220;não se sentiu bem&#8221; &#8212; &#8216;media&#8217; oficial" />
<meta property="og:description" content="O ex-presidente chinês Hu Jintao foi hoje subitamente retirado da cerimónia de encerramento do 20.º Congresso do Partido Comunista Chinês (PCC) porque &quot;não se estava a sentir bem&quot;, de acordo com a agência noticiosa oficial Xinhua. &quot;Hu Jintao insistiu em…" />
<meta property="og:image" content="https://guardiao-ao.com/wp-content/uploads/2022/10/image-119.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="610" />
<meta property="og:url" content="https://guardiao-ao.com/2022/10/23/ex-presidente-chines-foi-retirado-do-congresso-do-pcc-porque-nao-se-sentiu-bem-media-oficial/" />
<meta property="og:site_name" content="O Guardião" />
<meta property="article:author" content="https://m.facebook.com/O-Guardi%C3%A3o-517351088654042/?ref=bookmarks" />
<meta property="article:published_time" content="2022-10-23T09:20:48+01:00" />
<meta property="article:modified_time" content="2022-10-23T09:20:50+01:00" />
<meta property="og:updated_time" content="2022-10-23T09:20:50+01:00" />
<meta property="article:tag" content="mundo" />
<meta property="article:section" content="China" />
<meta property="article:publisher" content="https://m.facebook.com/O-Guardi%C3%A3o-517351088654042/?ref=bookmarks" />
<meta property="fb:app_id" content="517351088654042" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ex-presidente chinês foi retirado do congresso do PCC porque &#8220;não se sentiu bem&#8221; &#8212; &#8216;media&#8217; oficial" />
<meta name="twitter:description" content="O ex-presidente chinês Hu Jintao foi hoje subitamente retirado da cerimónia de encerramento do 20.º Congresso do Partido Comunista Chinês (PCC) porque &quot;não se estava a sentir bem&quot;, de acordo com a agência noticiosa oficial Xinhua. &quot;Hu Jintao insistiu em…" />
<meta name="twitter:image" content="https://guardiao-ao.com/wp-content/uploads/2022/10/image-119.jpeg" />
<meta name="twitter:site" content="@" />
<meta name="twitter:creator" content="@" />
<link rel="pingback" href="https://guardiao-ao.com/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->
<meta property="og:title" content="Ex-presidente chinês foi retirado do congresso do PCC porque &quot;não se sentiu bem&quot; -- &#039;media&#039; oficial"/>
<meta property="og:description" content="O ex-presidente chinês Hu Jintao foi hoje subitamente retirado da cerimónia de encerramento do 20.º Congresso do Partido Comunista Chinês (PCC) porque &quot;não"/>
<meta property="og:url" content="https://guardiao-ao.com/2022/10/23/ex-presidente-chines-foi-retirado-do-congresso-do-pcc-porque-nao-se-sentiu-bem-media-oficial/"/>
<meta property="og:image" content="https://guardiao-ao.com/wp-content/uploads/2022/10/image-119.jpeg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="610"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-10-23 09:20:48"/>
<meta property="og:article:modified_time" content="2022-10-23 09:20:50"/>
<meta property="og:article:tag" content="mundo"/>
<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Ex-presidente chinês foi retirado do congresso do PCC porque &quot;não se sentiu bem&quot; -- &#039;media&#039; oficial"/>
<meta name="twitter:description" content="O ex-presidente chinês Hu Jintao foi hoje subitamente retirado da cerimónia de encerramento do 20.º Congresso do Partido Comunista Chinês (PCC) porque &quot;não"/>
<meta name="twitter:image" content="https://guardiao-ao.com/wp-content/uploads/2022/10/image-119.jpeg"/>
<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->
<meta name="author" content="O Guardião"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="O Guardião &raquo; Feed" href="https://guardiao-ao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Guardião &raquo; Feed de comentários" href="https://guardiao-ao.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de O Guardião &raquo; Ex-presidente chinês foi retirado do congresso do PCC porque &#8220;não se sentiu bem&#8221; &#8212; &#8216;media&#8217; oficial" href="https://guardiao-ao.com/2022/10/23/ex-presidente-chines-foi-retirado-do-congresso-do-pcc-porque-nao-se-sentiu-bem-media-oficial/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/guardiao-ao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- guardiao-ao.com is managing ads with Advanced Ads 1.35.1 --><script id="guard-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://guardiao-ao.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' media='all' />
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://guardiao-ao.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.7' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://guardiao-ao.com/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.7' media='all' />
<link rel='stylesheet' id='hfe-style-css'  href='https://guardiao-ao.com/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.6.13' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' media='all' />
<style id='elementor-icons-inline-css'>

		.elementor-add-new-section .elementor-add-templately-promo-button{
            background-color: #5d4fff;
            background-image: url(https://guardiao-ao.com/wp-content/plugins/essential-addons-for-elementor-lite/assets/admin/images/templately/logo-icon.svg);
            background-repeat: no-repeat;
            background-position: center center;
            margin-left: 5px;
            position: relative;
            bottom: 5px;
        }

		.elementor-add-new-section .elementor-add-templately-promo-button{
            background-color: #5d4fff;
            background-image: url(https://guardiao-ao.com/wp-content/plugins/essential-addons-for-elementor-lite/assets/admin/images/templately/logo-icon.svg);
            background-repeat: no-repeat;
            background-position: center center;
            margin-left: 5px;
            position: relative;
            bottom: 5px;
        }
</style>
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.7.5' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.7.5' media='all' />
<link rel='stylesheet' id='elementor-post-23-css'  href='https://guardiao-ao.com/wp-content/uploads/elementor/css/post-23.css?ver=1634305017' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.7.5' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.7.5' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://guardiao-ao.com/wp-content/uploads/elementor/css/global.css?ver=1634305021' media='all' />
<link rel='stylesheet' id='elementor-post-81466-css'  href='https://guardiao-ao.com/wp-content/uploads/elementor/css/post-81466.css?ver=1663249390' media='all' />
<link rel='stylesheet' id='hfe-widgets-style-css'  href='https://guardiao-ao.com/wp-content/plugins/header-footer-elementor/inc/widgets-css/frontend.css?ver=1.6.13' media='all' />
<link rel='stylesheet' id='elementor-post-137-css'  href='https://guardiao-ao.com/wp-content/uploads/elementor/css/post-137.css?ver=1656923928' media='all' />
<link rel='stylesheet' id='eael-general-css'  href='https://guardiao-ao.com/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/css/view/general.min.css?ver=5.2.4' media='all' />
<link rel='stylesheet' id='eael-1588-css'  href='https://guardiao-ao.com/wp-content/uploads/essential-addons-elementor/eael-1588.css?ver=1666516850' media='all' />
<link rel='stylesheet' id='elementor-post-1588-css'  href='https://guardiao-ao.com/wp-content/uploads/elementor/css/post-1588.css?ver=1634305040' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/fonts/fontawesome/css/all.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='simple-line-icons-css'  href='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/css/third/simple-line-icons.min.css?ver=2.4.0' media='all' />
<link rel='stylesheet' id='oceanwp-style-css'  href='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/css/style.min.css?ver=3.3.4' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://guardiao-ao.com/wp-content/plugins/latest-posts/assets/css/style.css?ver=1.4.2' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://guardiao-ao.com/wp-content/plugins/newsletter/style.css?ver=7.5.3' media='all' />
<link rel='stylesheet' id='oe-widgets-style-css'  href='https://guardiao-ao.com/wp-content/plugins/ocean-extra/assets/css/widgets.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='oss-social-share-style-css'  href='https://guardiao-ao.com/wp-content/plugins/ocean-social-sharing/assets/css/style.min.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.3' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' media='all' />
<script src='https://guardiao-ao.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://guardiao-ao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://guardiao-ao.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.7' id='unslider-js-js'></script>
<script src='https://guardiao-ao.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.7' id='unslider-move-js-js'></script>
<script src='https://guardiao-ao.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.7' id='unslider-swipe-js-js'></script>
<script src='https://guardiao-ao.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.18' async id='tp-tools-js'></script>
<script src='https://guardiao-ao.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.31' async id='revmin-js'></script>
<script src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.7.5' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://guardiao-ao.com/wp-json/" /><link rel="alternate" type="application/json" href="https://guardiao-ao.com/wp-json/wp/v2/posts/82472" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://guardiao-ao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://guardiao-ao.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://guardiao-ao.com/2022/10/23/ex-presidente-chines-foi-retirado-do-congresso-do-pcc-porque-nao-se-sentiu-bem-media-oficial/" />
<link rel='shortlink' href='https://guardiao-ao.com/?p=82472' />
<meta name="generator" content="Powered by Slider Revolution 6.5.31 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- Custom CSS -->
<style>
@media only screen and (max-width: 1024px) {
#header, #main-header, #site-header, #site-header-inner {display:;
  }
}

.content-area  {
    background-color: #f1f1f1!important;
}


.page-id-6, .postid-06, #primary, .content-area clr


@media only screen and (max-width: 1024px) {
#right-sidebar, .sidebar-container, .siderbar-primary {display: none!important;
  }
}

@media (max-width: 767px) {
	.widget-area.sidebar-primary { display: none; }
}

.aiovg-social {display:none !important;}

div.thumbnail { display:none;}

div.entry-content.clr > div.single_job_listing > div.company > img { display:none;}

div.entry-content.clr > div.single_job_listing > div.company > p > strong { display:none;}
#content > article > div > div.job_listings > form > ul { display:none;}

div.container.clr.page-header-inner { display:none;}


	

	
	

</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7513151535689663" crossorigin="anonymous"></script><link rel="icon" href="https://guardiao-ao.com/wp-content/uploads/2020/04/Odologo-150x150.png" sizes="32x32" />
<link rel="icon" href="https://guardiao-ao.com/wp-content/uploads/2020/04/Odologo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://guardiao-ao.com/wp-content/uploads/2020/04/Odologo.png" />
<meta name="msapplication-TileImage" content="https://guardiao-ao.com/wp-content/uploads/2020/04/Odologo.png" />
<script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) || (e.l=="fullwidth" || e.layout=="fullwidth") ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>
		<style id="wp-custom-css">
			.page-id-6{background-color:#f1f1f1 !important}		</style>
		<!-- OceanWP CSS -->
<style type="text/css">
/* General CSS */body,.has-parallax-footer:not(.separate-layout) #main{background-color:#efefef}/* Header CSS */#site-header.has-header-media .overlay-header-media{background-color:rgba(0,0,0,0.5)}#site-logo #site-logo-inner a img,#site-header.center-header #site-navigation-wrap .middle-site-logo a img{max-width:200px}.oceanwp-social-menu.simple-social ul li a{color:#dd0606}.oceanwp-social-menu.simple-social ul li a .owp-icon use{stroke:#dd0606}/* Social Sharing CSS */.entry-share.minimal ul li a{color:#dd3333}.entry-share.minimal ul li a .oss-icon{fill:#dd3333}/* Typography CSS */body{font-size:18px;color:#000000}.blog-entry.post .blog-entry-header .entry-title a{color:#dd3333}.single-post .entry-title{color:#dd3333}
</style></head>

<body class="post-template-default single single-post postid-82472 single-format-standard wp-custom-logo wp-embed-responsive ehf-header ehf-footer ehf-template-oceanwp ehf-stylesheet-oceanwp oceanwp-theme dropdown-mobile separate-layout medium-header-style default-breakpoint has-sidebar content-right-sidebar post-in-category-china has-breadcrumbs has-blog-grid elementor-default elementor-kit-23 aa-prefix-guard-" itemscope="itemscope" itemtype="https://schema.org/Article">

	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
	
	<div id="outer-wrap" class="site clr">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
		<div id="wrap" class="clr">

			
					<header id="masthead" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<p class="main-title bhf-hidden" itemprop="headline"><a href="https://guardiao-ao.com" title="O Guardião" rel="home">O Guardião</a></p>
					<div data-elementor-type="wp-post" data-elementor-id="81466" class="elementor elementor-81466">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-c64ac50 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c64ac50" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-57004de" data-id="57004de" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-062c32e elementor-widget elementor-widget-slider_revolution" data-id="062c32e" data-element_type="widget" data-widget_type="slider_revolution.default">
				<div class="elementor-widget-container">
			
		<div class="wp-block-themepunch-revslider">
			<!-- START Billboard banner1 REVOLUTION SLIDER 6.5.31 --><p class="rs-p-wp-fix"></p>
			<rs-module-wrap id="rev_slider_45_1_wrapper" data-source="gallery" style="visibility:hidden;background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;">
				<rs-module id="rev_slider_45_1" style="" data-version="6.5.31">
					<rs-slides>
						<rs-slide style="position: absolute;" data-key="rs-83" data-title="Slide" data-anim="adpr:false;" data-in="o:0;" data-out="a:false;">
							<img src="//guardiao-ao.com/wp-content/plugins/revslider/public/assets/assets/dummy.png" alt="Slide" title="Ex-presidente chinês foi retirado do congresso do PCC porque &#8220;não se sentiu bem&#8221; &#8212; &#8216;media&#8217; oficial" class="rev-slidebg tp-rs-img rs-lazyload" data-lazyload="//guardiao-ao.com/wp-content/plugins/revslider/public/assets/assets/transparent.png" data-no-retina>
<!--
							--><rs-layer
								id="slider-45-slide-83-layer-0" 
								data-type="shape"
								data-rsp_ch="on"
								data-text="w:normal;"
								data-dim="w:100%;h:290px;"
								data-frame_999="o:0;st:w;"
								style="z-index:8;background:linear-gradient(140deg, rgba(0,0,12,1) 0%, rgba(0,0,12,1) 50%, rgba(215,215,215,1) 100%);"
							> 
							</rs-layer><!--

							--><rs-layer
								id="slider-45-slide-83-layer-1" 
								data-type="image"
								data-rsp_ch="on"
								data-xy="x:931px;y:5px;"
								data-text="w:normal;"
								data-dim="w:192px;h:290px;"
								data-frame_0="x:100%;"
								data-frame_0_mask="u:t;"
								data-frame_1="st:1200;sp:1000;"
								data-frame_1_mask="u:t;"
								data-frame_999="o:0;st:w;"
								data-loop_0="rY:-40;"
								data-loop_999="rY:40;sp:3000;e:sine.inOut;yyr:t;"
								style="z-index:9;"
							><img src="//guardiao-ao.com/wp-content/plugins/revslider/public/assets/assets/dummy.png" alt="" class="tp-rs-img rs-lazyload" width="406" height="614" data-lazyload="//guardiao-ao.com/wp-content/uploads/2022/07/pexels-lombe-k-10532718.png" data-no-retina> 
							</rs-layer><!--

							--><rs-layer
								id="slider-45-slide-83-layer-2" 
								data-type="text"
								data-color="#ffffff"
								data-rsp_ch="on"
								data-xy="x:58px;y:33px;"
								data-text="w:normal;s:80;l:60;fw:900;"
								data-dim="w:841px;minh:0px;"
								data-frame_0="y:-100%;"
								data-frame_0_mask="u:t;"
								data-frame_1="st:100;sp:1200;"
								data-frame_1_mask="u:t;"
								data-frame_999="y:100%;sX:0.7;sY:0.7;o:0;e:power2.in;st:w;sp:1000;"
								data-frame_999_mask="u:t;"
								data-tloop="u:true;"
								style="z-index:10;font-family:'Roboto';text-transform:uppercase;"
							>Guardi&Atilde;o Emprego 
							</rs-layer><!--

							--><rs-layer
								id="slider-45-slide-83-layer-3" 
								data-type="text"
								data-color="#afafaf"
								data-rsp_ch="on"
								data-xy="x:222px;y:134px;"
								data-text="w:normal;s:36;l:40;ls:1;fw:500;"
								data-dim="minh:0px;"
								data-frame_0="x:-100%;"
								data-frame_0_mask="u:t;"
								data-frame_1="st:300;sp:1000;"
								data-frame_1_mask="u:t;"
								data-frame_999="o:0;st:w;"
								style="z-index:11;font-family:'Roboto';"
							>Agregador de Empregos 
							</rs-layer><!--

							--><a
								id="slider-45-slide-83-layer-4" 
								class="rs-layer rev-btn"
								href="https://emprego.guardiao-ao.com" target="_blank" rel="noopener"
								data-type="button"
								data-color="#ffffff"
								data-bsh="c:#461d7d;v:5px;b:20px;"
								data-rsp_ch="on"
								data-xy="x:751px;y:185px;"
								data-text="w:normal;l:60;fw:500;"
								data-dim="minh:0px;"
								data-padding="r:60;l:60;"
								data-border="bor:5px,5px,5px,5px;"
								data-frame_0="sX:0.9;sY:0.9;"
								data-frame_1="e:power2.inOut;st:1000;sp:1000;"
								data-frame_999="o:0;st:w;"
								data-frame_hover="bgc:#30001c;bor:5px,5px,5px,5px;e:power1.inOut;bri:120%;"
								data-loop_999="sX:1.2;sY:1.2;sp:2000;st:1000;e:power4.inOut;yys:t;yyf:t;"
								style="z-index:12;background-color:#00234c;font-family:'Roboto';"
							>Ver Vagas 
							</a><!--

							--><rs-layer
								id="slider-45-slide-83-layer-5" 
								data-type="text"
								data-color="#ffcc00"
								data-rsp_ch="on"
								data-xy="x:143px;y:203px;"
								data-text="w:normal;s:36;l:40;ls:1;fw:500;"
								data-dim="minh:0px;"
								data-frame_0="y:100%;"
								data-frame_0_mask="u:t;"
								data-frame_1="st:500;sp:1200;"
								data-frame_1_mask="u:t;"
								data-frame_999="o:0;st:w;"
								style="z-index:13;font-family:'Roboto';"
							>Todas as vagas num único lugar 
							</rs-layer><!--
-->						</rs-slide>
					</rs-slides>
					<rs-static-layers class="rs-stl-visible"><!--
					--></rs-static-layers>
				</rs-module>
				<script>
					setREVStartSize({c: 'rev_slider_45_1',rl:[1240,1024,778,480],el:[290],gw:[1240],gh:[290],type:'standard',justify:'',layout:'fullwidth',mh:"0"});if (window.RS_MODULES!==undefined && window.RS_MODULES.modules!==undefined && window.RS_MODULES.modules["revslider451"]!==undefined) {window.RS_MODULES.modules["revslider451"].once = false;window.revapi45 = undefined;if (window.RS_MODULES.checkMinimal!==undefined) window.RS_MODULES.checkMinimal()}
				</script>
			</rs-module-wrap>
			<!-- END REVOLUTION SLIDER -->
</div>

				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6d1d4aa elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="6d1d4aa" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-e24ab5a" data-id="e24ab5a" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-46db5a4" data-id="46db5a4" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-c713724" data-id="c713724" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-1031605" data-id="1031605" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-f4ae00e elementor-hidden-tablet elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f4ae00e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-c34c0cf" data-id="c34c0cf" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-e240d92" data-id="e240d92" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dd0e463 elementor-widget elementor-widget-heading" data-id="dd0e463" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://guardiao-ao.com/publicidade">PUBLICIDADE</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-43eea5b elementor-hidden-tablet elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="43eea5b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-656a677" data-id="656a677" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-64e9895 elementor-icon-list--layout-inline elementor-align-right elementor-mobile-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="64e9895" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<a href="#">

											<span class="elementor-icon-list-text">Empresas</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="#">

											<span class="elementor-icon-list-text">Cursos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://emprego.guardiao-ao.com/">

											<span class="elementor-icon-list-text">Empregos</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-921ef7c elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="921ef7c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-7d3fedc" data-id="7d3fedc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-82384f4 elementor-icon-list--layout-inline elementor-align-right elementor-tablet-align-center elementor-mobile-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="82384f4" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<a href="#">

											<span class="elementor-icon-list-text">Empresas</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="#">

											<span class="elementor-icon-list-text">Cursos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://emprego.guardiao-ao.com/">

											<span class="elementor-icon-list-text">Empregos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://guardiao-ao.com/publicidade">

											<span class="elementor-icon-list-text">Publicidade</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-059f3b9 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="059f3b9" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c11f3a3" data-id="c11f3a3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1f3733b elementor-hidden-desktop hfe-nav-menu__align-left hfe-submenu-icon-arrow hfe-submenu-animation-none hfe-link-redirect-child hfe-nav-menu__breakpoint-tablet elementor-widget elementor-widget-navigation-menu" data-id="1f3733b" data-element_type="widget" data-settings="{&quot;width_dropdown_item&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:220,&quot;sizes&quot;:[]},&quot;padding_horizontal_menu_item&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;padding_horizontal_menu_item_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_horizontal_menu_item_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_vertical_menu_item&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;padding_vertical_menu_item_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_vertical_menu_item_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;menu_space_between&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;menu_space_between_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;menu_space_between_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;menu_row_space&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;menu_row_space_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;menu_row_space_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;dropdown_border_radius&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;top&quot;:&quot;&quot;,&quot;right&quot;:&quot;&quot;,&quot;bottom&quot;:&quot;&quot;,&quot;left&quot;:&quot;&quot;,&quot;isLinked&quot;:true},&quot;dropdown_border_radius_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;top&quot;:&quot;&quot;,&quot;right&quot;:&quot;&quot;,&quot;bottom&quot;:&quot;&quot;,&quot;left&quot;:&quot;&quot;,&quot;isLinked&quot;:true},&quot;dropdown_border_radius_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;top&quot;:&quot;&quot;,&quot;right&quot;:&quot;&quot;,&quot;bottom&quot;:&quot;&quot;,&quot;left&quot;:&quot;&quot;,&quot;isLinked&quot;:true},&quot;width_dropdown_item_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;width_dropdown_item_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_horizontal_dropdown_item&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_horizontal_dropdown_item_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_horizontal_dropdown_item_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_vertical_dropdown_item&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;padding_vertical_dropdown_item_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_vertical_dropdown_item_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;distance_from_menu&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;distance_from_menu_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;distance_from_menu_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_size&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_size_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_size_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_border_width&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_border_width_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_border_width_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_border_radius&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_border_radius_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_border_radius_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="navigation-menu.default">
				<div class="elementor-widget-container">
						<div class="hfe-nav-menu hfe-layout-horizontal hfe-nav-menu-layout horizontal hfe-pointer__none" data-layout="horizontal">
				<div class="hfe-nav-menu__toggle elementor-clickable">
					<div class="hfe-nav-menu-icon">
						<i aria-hidden="true" tabindex="0" class="fas fa-align-justify"></i>					</div>
				</div>
				<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" class="hfe-nav-menu__layout-horizontal hfe-nav-menu__submenu-arrow" data-toggle-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;fas fa-align-justify&quot;&gt;&lt;/i&gt;" data-close-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;far fa-window-close&quot;&gt;&lt;/i&gt;" data-full-width=""><ul id="menu-1-1f3733b" class="hfe-nav-menu"><li id="menu-item-150" itemprop="name" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home parent hfe-creative-menu"><a href="https://guardiao-ao.com/" itemprop="url" class = "hfe-menu-item">Início</a></li>
<li id="menu-item-40034" itemprop="name" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://guardiao-ao.com/destaques/" itemprop="url" class = "hfe-menu-item">Destaques</a></li>
<li id="menu-item-40035" itemprop="name" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://guardiao-ao.com/actualidade-2/" itemprop="url" class = "hfe-menu-item">Actualidade</a></li>
<li id="menu-item-40033" itemprop="name" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://guardiao-ao.com/nacional/" itemprop="url" class = "hfe-menu-item">Nacional</a></li>
<li id="menu-item-40032" itemprop="name" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://guardiao-ao.com/mundo/" itemprop="url" class = "hfe-menu-item">Mundo</a></li>
<li id="menu-item-41642" itemprop="name" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://guardiao-ao.com/mercado-financas/" itemprop="url" class = "hfe-menu-item">Mercado &#038; Finanças</a></li>
<li id="menu-item-40031" itemprop="name" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://guardiao-ao.com/desporto/" itemprop="url" class = "hfe-menu-item">Desporto</a></li>
<li id="menu-item-40029" itemprop="name" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://guardiao-ao.com/entretenimento/" itemprop="url" class = "hfe-menu-item">Entretenimento</a></li>
<li id="menu-item-40030" itemprop="name" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://guardiao-ao.com/ciencia-tecnologia/" itemprop="url" class = "hfe-menu-item">Ciência &#038; Tecnologia</a></li>
</ul></nav>              
			</div>
					</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-78ad546" data-id="78ad546" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c57a7e5 elementor-widget elementor-widget-site-logo" data-id="c57a7e5" data-element_type="widget" data-settings="{&quot;align&quot;:&quot;center&quot;,&quot;width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;width_tablet&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;width_mobile&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;space&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;space_tablet&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;space_mobile&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;image_border_radius&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;top&quot;:&quot;&quot;,&quot;right&quot;:&quot;&quot;,&quot;bottom&quot;:&quot;&quot;,&quot;left&quot;:&quot;&quot;,&quot;isLinked&quot;:true},&quot;image_border_radius_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;top&quot;:&quot;&quot;,&quot;right&quot;:&quot;&quot;,&quot;bottom&quot;:&quot;&quot;,&quot;left&quot;:&quot;&quot;,&quot;isLinked&quot;:true},&quot;image_border_radius_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;top&quot;:&quot;&quot;,&quot;right&quot;:&quot;&quot;,&quot;bottom&quot;:&quot;&quot;,&quot;left&quot;:&quot;&quot;,&quot;isLinked&quot;:true},&quot;caption_padding&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;top&quot;:&quot;&quot;,&quot;right&quot;:&quot;&quot;,&quot;bottom&quot;:&quot;&quot;,&quot;left&quot;:&quot;&quot;,&quot;isLinked&quot;:true},&quot;caption_padding_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;top&quot;:&quot;&quot;,&quot;right&quot;:&quot;&quot;,&quot;bottom&quot;:&quot;&quot;,&quot;left&quot;:&quot;&quot;,&quot;isLinked&quot;:true},&quot;caption_padding_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;top&quot;:&quot;&quot;,&quot;right&quot;:&quot;&quot;,&quot;bottom&quot;:&quot;&quot;,&quot;left&quot;:&quot;&quot;,&quot;isLinked&quot;:true},&quot;caption_space&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;caption_space_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;caption_space_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="site-logo.default">
				<div class="elementor-widget-container">
					<div class="hfe-site-logo">
													<a data-elementor-open-lightbox=""  class='elementor-clickable' href="https://guardiao-ao.com">
							<div class="hfe-site-logo-set">           
				<div class="hfe-site-logo-container">
					<img class="hfe-site-logo-img elementor-animation-"  src="https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO-300x83.png" alt=""/>
				</div>
			</div>
							</a>
						</div>  
					</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2b2496b" data-id="2b2496b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fd5c14f hfe-search-layout-icon elementor-widget elementor-widget-hfe-search-button" data-id="fd5c14f" data-element_type="widget" data-settings="{&quot;input_icon_size&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:250,&quot;sizes&quot;:[]},&quot;input_icon_size_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;input_icon_size_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_icon_size&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;toggle_icon_size_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_icon_size_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="hfe-search-button.default">
				<div class="elementor-widget-container">
					<form class="hfe-search-button-wrapper" role="search" action="https://guardiao-ao.com" method="get">
						<div class = "hfe-search-icon-toggle">
				<input placeholder="" class="hfe-search-form__input" type="search" name="s" title="Search" value="">
				<i class="fas fa-search" aria-hidden="true"></i>
			</div>
					</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-fdbce45 elementor-section-full_width elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="fdbce45" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c9fd266" data-id="c9fd266" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-33fbfbf hfe-nav-menu__align-justify elementor-hidden-tablet elementor-hidden-mobile hfe-submenu-icon-arrow hfe-submenu-animation-none hfe-link-redirect-child hfe-nav-menu__breakpoint-tablet elementor-widget elementor-widget-navigation-menu" data-id="33fbfbf" data-element_type="widget" data-settings="{&quot;padding_horizontal_menu_item&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;padding_horizontal_menu_item_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_horizontal_menu_item_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_vertical_menu_item&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;padding_vertical_menu_item_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_vertical_menu_item_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;menu_space_between&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;menu_space_between_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;menu_space_between_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;menu_row_space&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;menu_row_space_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;menu_row_space_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;dropdown_border_radius&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;top&quot;:&quot;&quot;,&quot;right&quot;:&quot;&quot;,&quot;bottom&quot;:&quot;&quot;,&quot;left&quot;:&quot;&quot;,&quot;isLinked&quot;:true},&quot;dropdown_border_radius_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;top&quot;:&quot;&quot;,&quot;right&quot;:&quot;&quot;,&quot;bottom&quot;:&quot;&quot;,&quot;left&quot;:&quot;&quot;,&quot;isLinked&quot;:true},&quot;dropdown_border_radius_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;top&quot;:&quot;&quot;,&quot;right&quot;:&quot;&quot;,&quot;bottom&quot;:&quot;&quot;,&quot;left&quot;:&quot;&quot;,&quot;isLinked&quot;:true},&quot;width_dropdown_item&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;220&quot;,&quot;sizes&quot;:[]},&quot;width_dropdown_item_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;width_dropdown_item_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_horizontal_dropdown_item&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_horizontal_dropdown_item_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_horizontal_dropdown_item_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_vertical_dropdown_item&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;padding_vertical_dropdown_item_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_vertical_dropdown_item_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;distance_from_menu&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;distance_from_menu_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;distance_from_menu_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_size&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_size_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_size_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_border_width&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_border_width_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_border_width_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_border_radius&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_border_radius_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_border_radius_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="navigation-menu.default">
				<div class="elementor-widget-container">
						<div class="hfe-nav-menu hfe-layout-horizontal hfe-nav-menu-layout horizontal hfe-pointer__none" data-layout="horizontal">
				<div class="hfe-nav-menu__toggle elementor-clickable">
					<div class="hfe-nav-menu-icon">
						<i aria-hidden="true" tabindex="0" class="fas fa-align-justify"></i>					</div>
				</div>
				<nav class="hfe-nav-menu__layout-horizontal hfe-nav-menu__submenu-arrow" data-toggle-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;fas fa-align-justify&quot;&gt;&lt;/i&gt;" data-close-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;far fa-window-close&quot;&gt;&lt;/i&gt;" data-full-width="yes"><ul id="menu-1-33fbfbf" class="hfe-nav-menu"><li id="menu-item-150" itemprop="name" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home parent hfe-creative-menu"><a href="https://guardiao-ao.com/" itemprop="url" class = "hfe-menu-item">Início</a></li>
<li id="menu-item-40034" itemprop="name" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://guardiao-ao.com/destaques/" itemprop="url" class = "hfe-menu-item">Destaques</a></li>
<li id="menu-item-40035" itemprop="name" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://guardiao-ao.com/actualidade-2/" itemprop="url" class = "hfe-menu-item">Actualidade</a></li>
<li id="menu-item-40033" itemprop="name" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://guardiao-ao.com/nacional/" itemprop="url" class = "hfe-menu-item">Nacional</a></li>
<li id="menu-item-40032" itemprop="name" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://guardiao-ao.com/mundo/" itemprop="url" class = "hfe-menu-item">Mundo</a></li>
<li id="menu-item-41642" itemprop="name" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://guardiao-ao.com/mercado-financas/" itemprop="url" class = "hfe-menu-item">Mercado &#038; Finanças</a></li>
<li id="menu-item-40031" itemprop="name" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://guardiao-ao.com/desporto/" itemprop="url" class = "hfe-menu-item">Desporto</a></li>
<li id="menu-item-40029" itemprop="name" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://guardiao-ao.com/entretenimento/" itemprop="url" class = "hfe-menu-item">Entretenimento</a></li>
<li id="menu-item-40030" itemprop="name" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://guardiao-ao.com/ciencia-tecnologia/" itemprop="url" class = "hfe-menu-item">Ciência &#038; Tecnologia</a></li>
</ul></nav>              
			</div>
					</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
				</header>

	
			
			<main id="main" class="site-main clr"  role="main">

				
	
	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				
<article id="post-82472">

	

<header class="entry-header clr">
	<h2 class="single-post-title entry-title" itemprop="headline">Ex-presidente chinês foi retirado do congresso do PCC porque &#8220;não se sentiu bem&#8221; &#8212; &#8216;media&#8217; oficial</h2><!-- .single-post-title -->
</header><!-- .entry-header -->


<ul class="meta ospm-default clr">

	
					<li class="meta-author" itemprop="name"><span class="screen-reader-text">Post author:</span><i class=" icon-user" aria-hidden="true" role="img"></i><a href="https://guardiao-ao.com/author/mussemojamil/" title="Artigos de O Guardião" rel="author"  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person">O Guardião</a></li>
		
		
		
		
		
		
	
		
					<li class="meta-date" itemprop="datePublished"><span class="screen-reader-text">Post published:</span><i class=" icon-clock" aria-hidden="true" role="img"></i>23 de Outubro, 2022</li>
		
		
		
		
		
	
		
		
		
					<li class="meta-cat"><span class="screen-reader-text">Post category:</span><i class=" icon-folder" aria-hidden="true" role="img"></i><a href="https://guardiao-ao.com/category/mundo/asia/china/" rel="category tag">China</a></li>
		
		
		
	
</ul>


<div class="thumbnail">

	<img width="800" height="610" src="https://guardiao-ao.com/wp-content/uploads/2022/10/image-119.jpeg" class="attachment-full size-full wp-post-image" alt="You are currently viewing Ex-presidente chinês foi retirado do congresso do PCC porque &#8220;não se sentiu bem&#8221; &#8212; &#8216;media&#8217; oficial" itemprop="image" srcset="https://guardiao-ao.com/wp-content/uploads/2022/10/image-119.jpeg 800w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-119-300x229.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-119-768x586.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" />
</div><!-- .thumbnail -->


<div class="entry-content clr" itemprop="text">
	
<p>O ex-presidente chinês Hu Jintao foi hoje subitamente retirado da cerimónia de encerramento do 20.º Congresso do Partido Comunista Chinês (PCC) porque &#8220;não se estava a sentir bem&#8221;, de acordo com a agência noticiosa oficial Xinhua.</p>



<figure class="wp-block-image size-full" id="article-image"><img loading="lazy" width="800" height="610" src="https://guardiao-ao.com/wp-content/uploads/2022/10/image-119.jpeg" alt="" class="wp-image-82473" srcset="https://guardiao-ao.com/wp-content/uploads/2022/10/image-119.jpeg 800w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-119-300x229.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-119-768x586.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p>&#8220;Hu Jintao insistiu em participar da sessão de encerramento (&#8230;), mas, durante a sessão, não se sentiu bem e a sua equipa, para bem da sua saúde, acompanhou-o até uma sala adjacente, para que pudesse descansar&#8221;, acrescentou a mesma fonte.</p>



<p>&#8220;Ele agora está a sentir-se muito melhor&#8221;, escreveu a Xinhua.</p>



<p>A mensagem da agência foi divulgada em língua inglesa na rede social Twitter.</p>



<p>Uma pesquisa pelo nome de Hu Jintao nas redes sociais do país omite a sua retirada do evento. A imprensa estatal também não noticiou o incidente.</p>



<p>Hu, de 79 anos, está sentado numa posição de destaque, ao lado do seu sucessor, o atual líder Xi Jinping, quando é abordado por dois seguranças.</p>



<p>O ex-presidente parece argumentar brevemente com um dos seguranças. Hu levanta-se e fala durante cerca de 30 segundos com os dois homens, parecendo relutante em sair. Ele é depois escoltado, com um dos seguranças a agarrá-lo pelo braço.</p>



<p>Antes de sair, Hu parece dizer algo a Xi Jinping e dá um toque amigável no ombro do primeiro-ministro, Li Keqiang.</p>



<p>O atual líder da China, Xi Jinping, emergiu durante a sua primeira década no poder como um dos líderes mais fortes na História moderna da China, quase comparável a Mao Zedong, o fundador da República Popular, que liderou o país entre 1949 e 1976.</p>



<p>Xi deve quebrar neste congresso com a tradição política das últimas décadas ao assegurar um terceiro mandato no poder.</p>



<p>Lusa</p>

</div><!-- .entry -->


<div class="entry-share clr minimal top">

	
		<h3 class="theme-heading social-share-title">
			<span class="text" aria-hidden="true">Partilhar</span>
			<span class="screen-reader-text">Share this content</span>
		</h3>

	
	<ul class="oss-social-share clr" aria-label="Available sharing options">

		
				<li class="facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguardiao-ao.com%2F2022%2F10%2F23%2Fex-presidente-chines-foi-retirado-do-congresso-do-pcc-porque-nao-se-sentiu-bem-media-oficial%2F" aria-label="Share on Facebook" onclick="oss_onClick( this.href );return false;">
						<span class="screen-reader-text">Opens in a new window</span>
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
								<path d="M5.677,12.998V8.123h3.575V6.224C9.252,2.949,11.712,0,14.736,0h3.94v4.874h-3.94
								c-0.432,0-0.934,0.524-0.934,1.308v1.942h4.874v4.874h-4.874V24H9.252V12.998H5.677z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fguardiao-ao.com%2F2022%2F10%2F23%2Fex-presidente-chines-foi-retirado-do-congresso-do-pcc-porque-nao-se-sentiu-bem-media-oficial%2F&amp;title=Ex-presidente%20chin%C3%AAs%20foi%20retirado%20do%20congresso%20do%20PCC%20porque%20%26%238220%3Bn%C3%A3o%20se%20sentiu%20bem%26%238221%3B%20%26%238212%3B%20%26%238216%3Bmedia%26%238217%3B%20oficial&amp;summary=O+ex-presidente+chin%C3%AAs+Hu+Jintao+foi+hoje+subitamente+retirado+da+cerim%C3%B3nia+de+encerramento+do+20.%C2%BA+Congresso+do+Partido+Comunista+Chin%C3%AAs+%28PCC%29+porque+%22n%C3%A3o+se+estava+a+sentir+bem%22%2C+de+acordo+com+a+ag%C3%AAncia+noticiosa+oficial+Xinhua.+%22Hu+Jintao+insistiu+em%26hellip%3B&amp;source=https://guardiao-ao.com/" aria-label="Share on LinkedIn" onclick="oss_onClick( this.href );return false;">
					<span class="screen-reader-text">Opens in a new window</span>
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
								<path d="M6.52,22h-4.13V8.667h4.13V22z M4.436,6.92
								c-1.349,0-2.442-1.101-2.442-2.46C1.994,3.102,3.087,2,4.436,2s2.442,1.102,2.442,2.46C6.877,5.819,5.784,6.92,4.436,6.92z
								M21.994,22h-4.109c0,0,0-5.079,0-6.999c0-1.919-0.73-2.991-2.249-2.991c-1.652,0-2.515,1.116-2.515,2.991c0,2.054,0,6.999,0,6.999
								h-3.96V8.667h3.96v1.796c0,0,1.191-2.202,4.02-2.202c2.828,0,4.853,1.727,4.853,5.298C21.994,17.129,21.994,22,21.994,22z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="whatsapp">
					<a href="whatsapp://send?text=https%3A%2F%2Fguardiao-ao.com%2F2022%2F10%2F23%2Fex-presidente-chines-foi-retirado-do-congresso-do-pcc-porque-nao-se-sentiu-bem-media-oficial%2F" aria-label="Share on WhatsApp" onclick="oss_onClick( this.href );return false;" data-action="share/whatsapp/share">
						<span class="screen-reader-text">Opens in a new window</span>
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 90 90" aria-hidden="true" focusable="false">
								<path id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
									c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
									c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
									c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
									c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
									c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
									c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
									c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
									c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
									c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
									C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="twitter">
					<a href="https://twitter.com/share?text=Ex-presidente%20chin%C3%AAs%20foi%20retirado%20do%20congresso%20do%20PCC%20porque%20%26%238220%3Bn%C3%A3o%20se%20sentiu%20bem%26%238221%3B%20%26%238212%3B%20%26%238216%3Bmedia%26%238217%3B%20oficial&amp;url=https%3A%2F%2Fguardiao-ao.com%2F2022%2F10%2F23%2Fex-presidente-chines-foi-retirado-do-congresso-do-pcc-porque-nao-se-sentiu-bem-media-oficial%2F" aria-label="Share on Twitter" onclick="oss_onClick( this.href );return false;">
						<span class="screen-reader-text">Opens in a new window</span>
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
								<path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="pinterest">
					<a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fguardiao-ao.com%2F2022%2F10%2F23%2Fex-presidente-chines-foi-retirado-do-congresso-do-pcc-porque-nao-se-sentiu-bem-media-oficial%2F&amp;media=https://guardiao-ao.com/wp-content/uploads/2022/10/image-119.jpeg&amp;description=O+ex-presidente+chin%C3%AAs+Hu+Jintao+foi+hoje+subitamente+retirado+da+cerim%C3%B3nia+de+encerramento+do+20.%C2%BA+Congresso+do+Partido+Comunista+Chin%C3%AAs+%28PCC%29+porque+%22n%C3%A3o+se+estava+a+sentir+bem%22%2C+de+acordo+com+a+ag%C3%AAncia+noticiosa+oficial+Xinhua.+%22Hu+Jintao+insistiu+em%26hellip%3B" aria-label="Share on Pinterest" onclick="oss_onClick( this.href );return false;">
						<span class="screen-reader-text">Opens in a new window</span>
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
								<path d="M13.757,17.343c-1.487,0-2.886-0.804-3.365-1.717c0,0-0.8,3.173-0.969,3.785
								c-0.596,2.165-2.35,4.331-2.487,4.508c-0.095,0.124-0.305,0.085-0.327-0.078c-0.038-0.276-0.485-3.007,0.041-5.235
								c0.264-1.118,1.772-7.505,1.772-7.505s-0.44-0.879-0.44-2.179c0-2.041,1.183-3.565,2.657-3.565c1.252,0,1.857,0.94,1.857,2.068
								c0,1.26-0.802,3.142-1.216,4.888c-0.345,1.461,0.734,2.653,2.174,2.653c2.609,0,4.367-3.352,4.367-7.323
								c0-3.018-2.032-5.278-5.731-5.278c-4.177,0-6.782,3.116-6.782,6.597c0,1.2,0.355,2.047,0.909,2.701
								c0.255,0.301,0.29,0.422,0.198,0.767c-0.067,0.254-0.218,0.864-0.281,1.106c-0.092,0.349-0.375,0.474-0.69,0.345
								c-1.923-0.785-2.82-2.893-2.82-5.262c0-3.912,3.3-8.604,9.844-8.604c5.259,0,8.72,3.805,8.72,7.89
								C21.188,13.307,18.185,17.343,13.757,17.343z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
	</ul>

</div><!-- .entry-share -->
</article>

				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		

<aside id="right-sidebar" class="sidebar-container widget-area sidebar-primary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" role="complementary" aria-label="Primary Sidebar">

	
	<div id="right-sidebar-inner" class="clr">

		<div id="search-2" class="sidebar-box widget_search clr">
<form role="search" method="get" class="searchform" action="https://guardiao-ao.com/">
	<label for="ocean-search-form-1">
		<span class="screen-reader-text">Search this website</span>
		<input type="search" id="ocean-search-form-1" class="field" autocomplete="off" placeholder="Search" name="s">
			</label>
	</form>
</div>
	</div><!-- #sidebar-inner -->

	
</aside><!-- #right-sidebar -->


	</div><!-- #content-wrap -->

	

	</main><!-- #main -->

	
	
	
		<div class='footer-width-fixer'>		<div data-elementor-type="wp-post" data-elementor-id="1588" class="elementor elementor-1588">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-435d5ec elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="435d5ec" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d1f0884" data-id="d1f0884" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4ba01b5 elementor-grid-eael-col-4 elementor-grid-tablet-eael-col-2 elementor-grid-mobile-eael-col-1 elementor-widget elementor-widget-eael-post-grid" data-id="4ba01b5" data-element_type="widget" data-settings="{&quot;eael_post_grid_columns&quot;:&quot;eael-col-4&quot;,&quot;eael_post_grid_columns_tablet&quot;:&quot;eael-col-2&quot;,&quot;eael_post_grid_columns_mobile&quot;:&quot;eael-col-1&quot;}" data-widget_type="eael-post-grid.default">
				<div class="elementor-widget-container">
			<div id="eael-post-grid-4ba01b5" class="eael-post-grid-container">
            <div class="eael-post-grid eael-post-appender eael-post-appender-4ba01b5 eael-post-grid-style-default" data-layout-mode="grid"><article class="eael-grid-post eael-post-grid-column" data-id="82495">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/nacional/economia/">Economia</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a href="https://guardiao-ao.com/2022/10/23/angola-cresce-4-este-ano-mas-abranda-para-18-em-2023/"></a></div><div class="eael-entry-thumbnail ">
                <img width="300" height="200" src="https://guardiao-ao.com/wp-content/uploads/2020/05/download-2020-05-11T160939.384-300x200.jpeg" class="attachment-medium size-medium" alt="O Guardião" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2020/05/download-2020-05-11T160939.384-300x200.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2020/05/download-2020-05-11T160939.384-768x512.jpeg 768w, https://guardiao-ao.com/wp-content/uploads/2020/05/download-2020-05-11T160939.384-24x16.jpeg 24w, https://guardiao-ao.com/wp-content/uploads/2020/05/download-2020-05-11T160939.384-36x24.jpeg 36w, https://guardiao-ao.com/wp-content/uploads/2020/05/download-2020-05-11T160939.384-48x32.jpeg 48w, https://guardiao-ao.com/wp-content/uploads/2020/05/download-2020-05-11T160939.384.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" />
            </div>
        </div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2022/10/23/angola-cresce-4-este-ano-mas-abranda-para-18-em-2023/"
                        title="Angola cresce 4% este ano, mas abranda para 1,8% em 2023">Angola cresce 4% este ano, mas abranda para 1,8% em 2023</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="82448">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/nacional/sociedade/">Sociedade</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a href="https://guardiao-ao.com/2022/10/22/professores-voltam-a-greve-a-partir-de-23-de-novembro/"></a></div><div class="eael-entry-thumbnail ">
                <img width="300" height="200" src="https://guardiao-ao.com/wp-content/uploads/2022/10/image-112-300x200.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2022/10/image-112-300x200.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-112-768x512.jpeg 768w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-112.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" />
            </div>
        </div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2022/10/22/professores-voltam-a-greve-a-partir-de-23-de-novembro/"
                        title="Professores voltam à greve a partir de 23 de novembro">Professores voltam à greve a partir de 23 de novembro</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="82445">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/nacional/economia/">Economia</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a href="https://guardiao-ao.com/2022/10/22/pgr-colabora-com-portugal-para-encontrar-solucao-para-o-eurobic/"></a></div><div class="eael-entry-thumbnail ">
                <img width="300" height="200" src="https://guardiao-ao.com/wp-content/uploads/2022/10/image-111-300x200.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2022/10/image-111-300x200.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-111-768x512.jpeg 768w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-111.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" />
            </div>
        </div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2022/10/22/pgr-colabora-com-portugal-para-encontrar-solucao-para-o-eurobic/"
                        title="PGR colabora com Portugal para &#8220;encontrar solução&#8221; para o Eurobic">PGR colabora com Portugal para &#8220;encontrar solução&#8221; para o Eurobic</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="82425">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/nacional/politica/">Política</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a href="https://guardiao-ao.com/2022/10/21/partidos-em-risco-de-extincao-ensaiam-estrategias-de-sobrevivencia/"></a></div><div class="eael-entry-thumbnail ">
                <img width="300" height="200" src="https://guardiao-ao.com/wp-content/uploads/2022/10/image-106-300x200.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2022/10/image-106-300x200.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-106-768x512.jpeg 768w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-106.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" />
            </div>
        </div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2022/10/21/partidos-em-risco-de-extincao-ensaiam-estrategias-de-sobrevivencia/"
                        title="Partidos em risco de extinção ensaiam estratégias de sobrevivência">Partidos em risco de extinção ensaiam estratégias de sobrevivência</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="82419">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/nacional/politica/">Política</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a href="https://guardiao-ao.com/2022/10/21/consulado-portugues-em-luanda-com-esforco-sobre-humano-para-milhares-de-pedidos/"></a></div><div class="eael-entry-thumbnail ">
                <img width="300" height="200" src="https://guardiao-ao.com/wp-content/uploads/2022/01/image-182-300x200.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2022/01/image-182-300x200.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2022/01/image-182-768x512.jpeg 768w, https://guardiao-ao.com/wp-content/uploads/2022/01/image-182.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" />
            </div>
        </div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2022/10/21/consulado-portugues-em-luanda-com-esforco-sobre-humano-para-milhares-de-pedidos/"
                        title="Consulado português em Luanda com &#8220;esforço sobre-humano&#8221; para milhares de pedidos">Consulado português em Luanda com &#8220;esforço sobre-humano&#8221; para milhares de pedidos</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="82417">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/nacional/politica/">Política</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a href="https://guardiao-ao.com/2022/10/21/cne-recebeu-prestacao-de-contas-de-quatro-dos-oito-partidos-concorrentes/"></a></div><div class="eael-entry-thumbnail ">
                <img width="300" height="200" src="https://guardiao-ao.com/wp-content/uploads/2022/05/FB_IMG_1653570656857-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2022/05/FB_IMG_1653570656857-300x200.jpg 300w, https://guardiao-ao.com/wp-content/uploads/2022/05/FB_IMG_1653570656857.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" />
            </div>
        </div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2022/10/21/cne-recebeu-prestacao-de-contas-de-quatro-dos-oito-partidos-concorrentes/"
                        title="CNE recebeu prestação de contas de quatro dos oito partidos concorrentes">CNE recebeu prestação de contas de quatro dos oito partidos concorrentes</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="82415">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/nacional/economia/">Economia</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a href="https://guardiao-ao.com/2022/10/21/moodys-ve-divida-nos-51-este-ano-e-crescimento-nos-3-em-angola/"></a></div><div class="eael-entry-thumbnail ">
                <img width="300" height="209" src="https://guardiao-ao.com/wp-content/uploads/2021/12/image-192-300x209.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2021/12/image-192-300x209.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2021/12/image-192-768x535.jpeg 768w, https://guardiao-ao.com/wp-content/uploads/2021/12/image-192.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" />
            </div>
        </div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2022/10/21/moodys-ve-divida-nos-51-este-ano-e-crescimento-nos-3-em-angola/"
                        title="Moody&#8217;s vê dívida nos 51% este ano e crescimento nos 3% em Angola">Moody&#8217;s vê dívida nos 51% este ano e crescimento nos 3% em Angola</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="82412">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/nacional/politica/">Política</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a href="https://guardiao-ao.com/2022/10/21/bornito-de-sousa-e-fernando-da-piedade-suspendem-mandatos-na-an/"></a></div><div class="eael-entry-thumbnail ">
                <img width="300" height="200" src="https://guardiao-ao.com/wp-content/uploads/2022/05/image-192-300x200.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2022/05/image-192-300x200.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2022/05/image-192-768x512.jpeg 768w, https://guardiao-ao.com/wp-content/uploads/2022/05/image-192.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" />
            </div>
        </div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2022/10/21/bornito-de-sousa-e-fernando-da-piedade-suspendem-mandatos-na-an/"
                        title="Bornito de Sousa e Fernando da Piedade suspendem mandatos na AN">Bornito de Sousa e Fernando da Piedade suspendem mandatos na AN</a></h2></header></div></div>
        </div>
    </article></div>
            <div class="clearfix"></div>
        </div>            <div class="eael-load-more-button-wrap eael-force-hide">
                <button class="eael-load-more-button" id="eael-load-more-btn-4ba01b5" data-widget-id="4ba01b5" data-widget="4ba01b5" data-page-id="1588" data-nonce="894d4d90a9" data-template="{&quot;dir&quot;:&quot;lite&quot;,&quot;file_name&quot;:&quot;default.php&quot;,&quot;name&quot;:&quot;Post-Grid&quot;}" data-class="Essential_Addons_Elementor\Elements\Post_Grid" data-layout="grid" data-page="1" data-args="orderby=date&amp;order=desc&amp;ignore_sticky_posts=1&amp;post_status=publish&amp;posts_per_page=8&amp;offset=0&amp;post_type=post&amp;tax_query%5B0%5D%5Btaxonomy%5D=post_tag&amp;tax_query%5B0%5D%5Bfield%5D=term_id&amp;tax_query%5B0%5D%5Bterms%5D%5B0%5D=26&amp;tax_query%5Brelation%5D=AND" data-max-page="1583">
                    <div class="eael-btn-loader button__loader"></div>
                    <span>Load More</span>
                </button>
            </div>
        		</div>
				</div>
				<div class="elementor-element elementor-element-0e5ed52 elementor-grid-eael-col-4 elementor-grid-tablet-eael-col-2 elementor-grid-mobile-eael-col-1 elementor-widget elementor-widget-eael-post-grid" data-id="0e5ed52" data-element_type="widget" data-settings="{&quot;eael_post_grid_columns&quot;:&quot;eael-col-4&quot;,&quot;eael_post_grid_columns_tablet&quot;:&quot;eael-col-2&quot;,&quot;eael_post_grid_columns_mobile&quot;:&quot;eael-col-1&quot;}" data-widget_type="eael-post-grid.default">
				<div class="elementor-widget-container">
			<div id="eael-post-grid-0e5ed52" class="eael-post-grid-container">
            <div class="eael-post-grid eael-post-appender eael-post-appender-0e5ed52 eael-post-grid-style-default" data-layout-mode="grid"><article class="eael-grid-post eael-post-grid-column" data-id="77200">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/europa/guerra-na-ucrania/">Guerra Ucrânia</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a href="https://guardiao-ao.com/2022/06/24/ate-quando-um-desgastado-biden-conseguira-mobilizar-o-ocidente-contra-a-russia/"></a></div><div class="eael-entry-thumbnail ">
                <img width="300" height="200" src="https://guardiao-ao.com/wp-content/uploads/2021/11/joe-biden-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2021/11/joe-biden-300x200.jpg 300w, https://guardiao-ao.com/wp-content/uploads/2021/11/joe-biden-768x512.jpg 768w, https://guardiao-ao.com/wp-content/uploads/2021/11/joe-biden.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />
            </div>
        </div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2022/06/24/ate-quando-um-desgastado-biden-conseguira-mobilizar-o-ocidente-contra-a-russia/"
                        title="Até quando um desgastado Biden conseguirá mobilizar o Ocidente contra a Rússia?">Até quando um desgastado Biden conseguirá mobilizar o Ocidente contra a Rússia?</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="76781">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/">Mundo</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a href="https://guardiao-ao.com/2022/06/17/omc-acorda-suspender-patentes-antivirus-e-medidas-para-combater-crise-alimentar/"></a></div><div class="eael-entry-thumbnail ">
                <img width="300" height="200" src="https://guardiao-ao.com/wp-content/uploads/2022/06/image-96-300x200.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2022/06/image-96-300x200.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2022/06/image-96-768x512.jpeg 768w, https://guardiao-ao.com/wp-content/uploads/2022/06/image-96.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" />
            </div>
        </div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2022/06/17/omc-acorda-suspender-patentes-antivirus-e-medidas-para-combater-crise-alimentar/"
                        title="OMC acorda suspender patentes antivírus e medidas para combater crise alimentar">OMC acorda suspender patentes antivírus e medidas para combater crise alimentar</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="76486">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/">Mundo</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a href="https://guardiao-ao.com/2022/06/14/a-dura-batalha-na-omc-para-liberar-as-patentes-das-vacinas-contra-a-covid/"></a></div><div class="eael-entry-thumbnail ">
                <img width="300" height="200" src="https://guardiao-ao.com/wp-content/uploads/2020/12/vacina-1-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2020/12/vacina-1-300x200.jpg 300w, https://guardiao-ao.com/wp-content/uploads/2020/12/vacina-1-768x512.jpg 768w, https://guardiao-ao.com/wp-content/uploads/2020/12/vacina-1.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />
            </div>
        </div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2022/06/14/a-dura-batalha-na-omc-para-liberar-as-patentes-das-vacinas-contra-a-covid/"
                        title="A dura batalha na OMC para liberar as patentes das vacinas contra a covid">A dura batalha na OMC para liberar as patentes das vacinas contra a covid</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="75957">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/africa/">África</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a href="https://guardiao-ao.com/2022/06/04/presidente-da-uniao-africana-quer-colocar-a-africa-no-centro-do-tabuleiro-mundial/"></a></div><div class="eael-entry-thumbnail ">
                <img width="300" height="200" src="https://guardiao-ao.com/wp-content/uploads/2022/06/Macky-Sall-e-Putin-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2022/06/Macky-Sall-e-Putin-300x200.jpg 300w, https://guardiao-ao.com/wp-content/uploads/2022/06/Macky-Sall-e-Putin-768x512.jpg 768w, https://guardiao-ao.com/wp-content/uploads/2022/06/Macky-Sall-e-Putin.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />
            </div>
        </div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2022/06/04/presidente-da-uniao-africana-quer-colocar-a-africa-no-centro-do-tabuleiro-mundial/"
                        title="Presidente da União Africana quer colocar a África no centro do tabuleiro mundial">Presidente da União Africana quer colocar a África no centro do tabuleiro mundial</a></h2></header></div></div>
        </div>
    </article></div>
            <div class="clearfix"></div>
        </div>            <div class="eael-load-more-button-wrap eael-force-hide">
                <button class="eael-load-more-button" id="eael-load-more-btn-0e5ed52" data-widget-id="0e5ed52" data-widget="0e5ed52" data-page-id="1588" data-nonce="894d4d90a9" data-template="{&quot;dir&quot;:&quot;lite&quot;,&quot;file_name&quot;:&quot;default.php&quot;,&quot;name&quot;:&quot;Post-Grid&quot;}" data-class="Essential_Addons_Elementor\Elements\Post_Grid" data-layout="grid" data-page="1" data-args="orderby=date&amp;order=desc&amp;ignore_sticky_posts=1&amp;post_status=publish&amp;posts_per_page=4&amp;offset=0&amp;post_type=post&amp;tax_query%5B0%5D%5Btaxonomy%5D=post_tag&amp;tax_query%5B0%5D%5Bfield%5D=term_id&amp;tax_query%5B0%5D%5Bterms%5D%5B0%5D=46&amp;tax_query%5Brelation%5D=AND" data-max-page="195">
                    <div class="eael-btn-loader button__loader"></div>
                    <span>Load More</span>
                </button>
            </div>
        		</div>
				</div>
				<div class="elementor-element elementor-element-af607bf elementor-grid-eael-col-4 elementor-grid-tablet-eael-col-2 elementor-grid-mobile-eael-col-1 elementor-widget elementor-widget-eael-post-grid" data-id="af607bf" data-element_type="widget" data-settings="{&quot;eael_post_grid_columns&quot;:&quot;eael-col-4&quot;,&quot;eael_post_grid_columns_tablet&quot;:&quot;eael-col-2&quot;,&quot;eael_post_grid_columns_mobile&quot;:&quot;eael-col-1&quot;}" data-widget_type="eael-post-grid.default">
				<div class="elementor-widget-container">
			<div id="eael-post-grid-af607bf" class="eael-post-grid-container">
            <div class="eael-post-grid eael-post-appender eael-post-appender-af607bf eael-post-grid-style-default" data-layout-mode="grid"><article class="eael-grid-post eael-post-grid-column" data-id="82480">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/desporto/futebol/liga-nos/">Liga NOS</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a href="https://guardiao-ao.com/2022/10/23/sporting-marca-tres-golos-em-oito-minutos-para-vencer-casa-pia-em-alvalade/"></a></div><div class="eael-entry-thumbnail ">
                <img width="300" height="200" src="https://guardiao-ao.com/wp-content/uploads/2022/10/image-121-300x200.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2022/10/image-121-300x200.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-121-768x513.jpeg 768w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-121.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" />
            </div>
        </div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2022/10/23/sporting-marca-tres-golos-em-oito-minutos-para-vencer-casa-pia-em-alvalade/"
                        title="Sporting marca três golos em oito minutos para vencer Casa Pia em Alvalade">Sporting marca três golos em oito minutos para vencer Casa Pia em Alvalade</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="82451">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/desporto/futebol/liga-nos/">Liga NOS</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a href="https://guardiao-ao.com/2022/10/22/benfica-vence-no-dragao-e-amplia-vantagem-no-topo-da-i-liga/"></a></div><div class="eael-entry-thumbnail ">
                <img width="300" height="200" src="https://guardiao-ao.com/wp-content/uploads/2022/10/image-113-300x200.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2022/10/image-113-300x200.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-113-768x513.jpeg 768w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-113.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" />
            </div>
        </div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2022/10/22/benfica-vence-no-dragao-e-amplia-vantagem-no-topo-da-i-liga/"
                        title="Benfica vence no Dragão e amplia vantagem no topo da I Liga">Benfica vence no Dragão e amplia vantagem no topo da I Liga</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="82441">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/desporto/futebol/premier-league/">Premier League</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a href="https://guardiao-ao.com/2022/10/21/treinador-do-united-diz-que-ronaldo-recusou-jogar-e-aponta-atitude-inaceitavel/"></a></div><div class="eael-entry-thumbnail ">
                <img width="300" height="205" src="https://guardiao-ao.com/wp-content/uploads/2022/10/image-110-300x205.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2022/10/image-110-300x205.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-110-768x524.jpeg 768w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-110.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" />
            </div>
        </div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2022/10/21/treinador-do-united-diz-que-ronaldo-recusou-jogar-e-aponta-atitude-inaceitavel/"
                        title="Treinador do United diz que Ronaldo recusou jogar e aponta atitude &#8220;inaceitável&#8221;">Treinador do United diz que Ronaldo recusou jogar e aponta atitude &#8220;inaceitável&#8221;</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="82421">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/desporto/futebol/">Futebol</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a href="https://guardiao-ao.com/2022/10/21/franck-ribery-termina-carreira-de-futebolista-aos-39-anos/"></a></div><div class="eael-entry-thumbnail ">
                <img width="300" height="198" src="https://guardiao-ao.com/wp-content/uploads/2022/10/image-105-300x198.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2022/10/image-105-300x198.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-105-768x506.jpeg 768w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-105.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" />
            </div>
        </div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2022/10/21/franck-ribery-termina-carreira-de-futebolista-aos-39-anos/"
                        title="Franck Ribéry termina carreira de futebolista aos 39 anos">Franck Ribéry termina carreira de futebolista aos 39 anos</a></h2></header></div></div>
        </div>
    </article></div>
            <div class="clearfix"></div>
        </div>            <div class="eael-load-more-button-wrap eael-force-hide">
                <button class="eael-load-more-button" id="eael-load-more-btn-af607bf" data-widget-id="af607bf" data-widget="af607bf" data-page-id="1588" data-nonce="894d4d90a9" data-template="{&quot;dir&quot;:&quot;lite&quot;,&quot;file_name&quot;:&quot;default.php&quot;,&quot;name&quot;:&quot;Post-Grid&quot;}" data-class="Essential_Addons_Elementor\Elements\Post_Grid" data-layout="grid" data-page="1" data-args="orderby=date&amp;order=desc&amp;ignore_sticky_posts=1&amp;post_status=publish&amp;posts_per_page=4&amp;offset=0&amp;post_type=post&amp;tax_query%5B0%5D%5Btaxonomy%5D=post_tag&amp;tax_query%5B0%5D%5Bfield%5D=term_id&amp;tax_query%5B0%5D%5Bterms%5D%5B0%5D=36&amp;tax_query%5Brelation%5D=AND" data-max-page="806">
                    <div class="eael-btn-loader button__loader"></div>
                    <span>Load More</span>
                </button>
            </div>
        		</div>
				</div>
				<div class="elementor-element elementor-element-fd6d78e elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="fd6d78e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="724" height="1024" src="https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-724x1024.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-724x1024.png 724w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-212x300.png 212w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-768x1086.png 768w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-1086x1536.png 1086w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-1448x2048.png 1448w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster.png 1587w" sizes="(max-width: 724px) 100vw, 724px" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-e55986e elementor-grid-eael-col-4 elementor-grid-tablet-eael-col-2 elementor-grid-mobile-eael-col-1 elementor-widget elementor-widget-eael-post-grid" data-id="e55986e" data-element_type="widget" data-settings="{&quot;eael_post_grid_columns&quot;:&quot;eael-col-4&quot;,&quot;eael_post_grid_columns_tablet&quot;:&quot;eael-col-2&quot;,&quot;eael_post_grid_columns_mobile&quot;:&quot;eael-col-1&quot;}" data-widget_type="eael-post-grid.default">
				<div class="elementor-widget-container">
			<div id="eael-post-grid-e55986e" class="eael-post-grid-container">
            <div class="eael-post-grid eael-post-appender eael-post-appender-e55986e eael-post-grid-style-default" data-layout-mode="grid"><article class="eael-grid-post eael-post-grid-column" data-id="82486">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/asia/china/">China</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a href="https://guardiao-ao.com/2022/10/23/xi-jinping-assegura-terceiro-mandato-como-lider-da-china/"></a></div><div class="eael-entry-thumbnail ">
                <img width="300" height="204" src="https://guardiao-ao.com/wp-content/uploads/2022/10/image-123-300x204.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2022/10/image-123-300x204.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-123-768x522.jpeg 768w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-123.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" />
            </div>
        </div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2022/10/23/xi-jinping-assegura-terceiro-mandato-como-lider-da-china/"
                        title="Xi Jinping assegura terceiro mandato como líder da China">Xi Jinping assegura terceiro mandato como líder da China</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="82483">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/america/brasil/">Brasil</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a href="https://guardiao-ao.com/2022/10/23/neymar-agradece-apoio-de-bolsonaro-no-momento-mais-dificil-da-vida/"></a></div><div class="eael-entry-thumbnail ">
                <img width="300" height="200" src="https://guardiao-ao.com/wp-content/uploads/2022/10/image-122-300x200.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2022/10/image-122-300x200.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-122-768x512.jpeg 768w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-122.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" />
            </div>
        </div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2022/10/23/neymar-agradece-apoio-de-bolsonaro-no-momento-mais-dificil-da-vida/"
                        title="Neymar agradece apoio de Bolsonaro no momento &#8220;mais difícil&#8221; da vida">Neymar agradece apoio de Bolsonaro no momento &#8220;mais difícil&#8221; da vida</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="82477">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/europa/reino-unido/">Reino Unido</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a href="https://guardiao-ao.com/2022/10/23/milhares-de-manifestantes-pedem-em-londres-reintegracao-na-ue/"></a></div><div class="eael-entry-thumbnail ">
                <img width="300" height="200" src="https://guardiao-ao.com/wp-content/uploads/2022/10/image-120-300x200.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2022/10/image-120-300x200.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-120-768x512.jpeg 768w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-120.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" />
            </div>
        </div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2022/10/23/milhares-de-manifestantes-pedem-em-londres-reintegracao-na-ue/"
                        title="Milhares de manifestantes pedem em Londres reintegração na UE">Milhares de manifestantes pedem em Londres reintegração na UE</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="82472">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/asia/china/">China</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a href="https://guardiao-ao.com/2022/10/23/ex-presidente-chines-foi-retirado-do-congresso-do-pcc-porque-nao-se-sentiu-bem-media-oficial/"></a></div><div class="eael-entry-thumbnail ">
                <img width="300" height="229" src="https://guardiao-ao.com/wp-content/uploads/2022/10/image-119-300x229.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2022/10/image-119-300x229.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-119-768x586.jpeg 768w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-119.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" />
            </div>
        </div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2022/10/23/ex-presidente-chines-foi-retirado-do-congresso-do-pcc-porque-nao-se-sentiu-bem-media-oficial/"
                        title="Ex-presidente chinês foi retirado do congresso do PCC porque &#8220;não se sentiu bem&#8221; &#8212; &#8216;media&#8217; oficial">Ex-presidente chinês foi retirado do congresso do PCC porque &#8220;não se sentiu bem&#8221; &#8212; &#8216;media&#8217; oficial</a></h2></header></div></div>
        </div>
    </article></div>
            <div class="clearfix"></div>
        </div>            <div class="eael-load-more-button-wrap eael-force-hide">
                <button class="eael-load-more-button" id="eael-load-more-btn-e55986e" data-widget-id="e55986e" data-widget="e55986e" data-page-id="1588" data-nonce="894d4d90a9" data-template="{&quot;dir&quot;:&quot;lite&quot;,&quot;file_name&quot;:&quot;default.php&quot;,&quot;name&quot;:&quot;Post-Grid&quot;}" data-class="Essential_Addons_Elementor\Elements\Post_Grid" data-layout="grid" data-page="1" data-args="orderby=date&amp;order=desc&amp;ignore_sticky_posts=1&amp;post_status=publish&amp;posts_per_page=4&amp;offset=0&amp;post_type=post&amp;tax_query%5B0%5D%5Btaxonomy%5D=post_tag&amp;tax_query%5B0%5D%5Bfield%5D=term_id&amp;tax_query%5B0%5D%5Bterms%5D%5B0%5D=33&amp;tax_query%5Brelation%5D=AND" data-max-page="2803">
                    <div class="eael-btn-loader button__loader"></div>
                    <span>Load More</span>
                </button>
            </div>
        		</div>
				</div>
				<div class="elementor-element elementor-element-8bce048 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="8bce048" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="724" height="1024" src="https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-724x1024.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-724x1024.png 724w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-212x300.png 212w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-768x1086.png 768w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-1086x1536.png 1086w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-1448x2048.png 1448w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster.png 1587w" sizes="(max-width: 724px) 100vw, 724px" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-fdc738e elementor-grid-eael-col-4 elementor-grid-tablet-eael-col-2 elementor-grid-mobile-eael-col-1 elementor-widget elementor-widget-eael-post-grid" data-id="fdc738e" data-element_type="widget" data-settings="{&quot;eael_post_grid_columns&quot;:&quot;eael-col-4&quot;,&quot;eael_post_grid_columns_tablet&quot;:&quot;eael-col-2&quot;,&quot;eael_post_grid_columns_mobile&quot;:&quot;eael-col-1&quot;}" data-widget_type="eael-post-grid.default">
				<div class="elementor-widget-container">
			<div id="eael-post-grid-fdc738e" class="eael-post-grid-container">
            <div class="eael-post-grid eael-post-appender eael-post-appender-fdc738e eael-post-grid-style-default" data-layout-mode="grid"><article class="eael-grid-post eael-post-grid-column" data-id="82404">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/entretenimento/celebridades/">Celebridades</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a href="https://guardiao-ao.com/2022/10/21/kevin-spacey-ilibado-de-crime-sexual-por-juri-de-tribunal-nova-iorquino/"></a></div><div class="eael-entry-thumbnail ">
                <img width="300" height="207" src="https://guardiao-ao.com/wp-content/uploads/2022/10/image-103-300x207.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2022/10/image-103-300x207.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-103-768x531.jpeg 768w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-103.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" />
            </div>
        </div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2022/10/21/kevin-spacey-ilibado-de-crime-sexual-por-juri-de-tribunal-nova-iorquino/"
                        title="Kevin Spacey ilibado de crime sexual por júri de tribunal nova-iorquino">Kevin Spacey ilibado de crime sexual por júri de tribunal nova-iorquino</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="82322">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/entretenimento/filmes/">Filmes</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a href="https://guardiao-ao.com/2022/10/19/filme-sobre-cesaria-evora-revela-impacto-da-doenca-bipolar-na-diva-dos-pes-descalcos/"></a></div><div class="eael-entry-thumbnail ">
                <img width="300" height="200" src="https://guardiao-ao.com/wp-content/uploads/2021/11/Cesaria-Evora-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2021/11/Cesaria-Evora-300x200.jpg 300w, https://guardiao-ao.com/wp-content/uploads/2021/11/Cesaria-Evora-768x512.jpg 768w, https://guardiao-ao.com/wp-content/uploads/2021/11/Cesaria-Evora.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />
            </div>
        </div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2022/10/19/filme-sobre-cesaria-evora-revela-impacto-da-doenca-bipolar-na-diva-dos-pes-descalcos/"
                        title="Filme sobre Cesária Évora revela impacto da doença bipolar na diva dos pés descalços">Filme sobre Cesária Évora revela impacto da doença bipolar na diva dos pés descalços</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="82302">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/entretenimento/">Entretenimento</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a href="https://guardiao-ao.com/2022/10/19/netflix-supera-expectativas-no-aumento-de-subscritores-no-3-o-trimestre-com-24m/"></a></div><div class="eael-entry-thumbnail ">
                <img width="300" height="200" src="https://guardiao-ao.com/wp-content/uploads/2022/10/image-86-300x200.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2022/10/image-86-300x200.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-86-768x512.jpeg 768w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-86.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" />
            </div>
        </div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2022/10/19/netflix-supera-expectativas-no-aumento-de-subscritores-no-3-o-trimestre-com-24m/"
                        title="Netflix supera expectativas no aumento de subscritores no 3.º trimestre com 2,4M">Netflix supera expectativas no aumento de subscritores no 3.º trimestre com 2,4M</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="82146">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/nacional/sociedade/">Sociedade</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a href="https://guardiao-ao.com/2022/10/13/prodigio-cria-centro-para-apoiar-jovens-talentos/"></a></div><div class="eael-entry-thumbnail ">
                <img width="300" height="200" src="https://guardiao-ao.com/wp-content/uploads/2022/10/image-58-300x200.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2022/10/image-58-300x200.jpeg 300w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-58-768x512.jpeg 768w, https://guardiao-ao.com/wp-content/uploads/2022/10/image-58.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" />
            </div>
        </div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2022/10/13/prodigio-cria-centro-para-apoiar-jovens-talentos/"
                        title="Prodígio cria centro para apoiar jovens talentos">Prodígio cria centro para apoiar jovens talentos</a></h2></header></div></div>
        </div>
    </article></div>
            <div class="clearfix"></div>
        </div>            <div class="eael-load-more-button-wrap eael-force-hide">
                <button class="eael-load-more-button" id="eael-load-more-btn-fdc738e" data-widget-id="fdc738e" data-widget="fdc738e" data-page-id="1588" data-nonce="894d4d90a9" data-template="{&quot;dir&quot;:&quot;lite&quot;,&quot;file_name&quot;:&quot;default.php&quot;,&quot;name&quot;:&quot;Post-Grid&quot;}" data-class="Essential_Addons_Elementor\Elements\Post_Grid" data-layout="grid" data-page="1" data-args="orderby=date&amp;order=desc&amp;ignore_sticky_posts=1&amp;post_status=publish&amp;posts_per_page=4&amp;offset=0&amp;post_type=post&amp;tax_query%5B0%5D%5Btaxonomy%5D=post_tag&amp;tax_query%5B0%5D%5Bfield%5D=term_id&amp;tax_query%5B0%5D%5Bterms%5D%5B0%5D=40&amp;tax_query%5Brelation%5D=AND" data-max-page="145">
                    <div class="eael-btn-loader button__loader"></div>
                    <span>Load More</span>
                </button>
            </div>
        		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		</div>		<footer itemtype="https://schema.org/WPFooter" itemscope="itemscope" id="colophon" role="contentinfo">
			<div class='footer-width-fixer'>		<div data-elementor-type="wp-post" data-elementor-id="137" class="elementor elementor-137">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-d29af3e elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="d29af3e" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-bab41c6" data-id="bab41c6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-0c0cd8c elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="0c0cd8c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-cd9448f" data-id="cd9448f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5241366 elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="5241366" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-df815cb" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-fdf457d" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-9af83d6" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-45abb62" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-e171b43 elementor-hidden-phone" data-id="e171b43" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0418588 elementor-hidden-phone elementor-widget elementor-widget-copyright" data-id="0418588" data-element_type="widget" data-settings="{&quot;align&quot;:&quot;center&quot;}" data-widget_type="copyright.default">
				<div class="elementor-widget-container">
					<div class="hfe-copyright-wrapper">
							<span>Copyright © 2022 O Guardião | Jornal de Notícias</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-31e71de" data-id="31e71de" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-af24212 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-wp-widget-newsletterwidgetminimal" data-id="af24212" data-element_type="widget" data-widget_type="wp-widget-newsletterwidgetminimal.default">
				<div class="elementor-widget-container">
			<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://guardiao-ao.com/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Subscrever"></form></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-7a22986 elementor-hidden-tablet" data-id="7a22986" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2174f46 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-wp-widget-newsletterwidgetminimal" data-id="2174f46" data-element_type="widget" data-widget_type="wp-widget-newsletterwidgetminimal.default">
				<div class="elementor-widget-container">
			<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://guardiao-ao.com/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Subscrever"></form></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-381cba2 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="381cba2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-85a0d0b" data-id="85a0d0b" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;slideshow&quot;,&quot;background_slideshow_gallery&quot;:[],&quot;background_slideshow_slide_duration&quot;:5000,&quot;background_slideshow_slide_transition&quot;:&quot;fade&quot;,&quot;background_slideshow_transition_duration&quot;:500}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ab2cac0 elementor-hidden-phone elementor-widget elementor-widget-image" data-id="ab2cac0" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://guardiao-ao.com/">
							<img width="1024" height="283" src="https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO-1024x283.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO-1024x283.png 1024w, https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO-300x83.png 300w, https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO-768x212.png 768w, https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO.png 1215w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-ff4c4d2" data-id="ff4c4d2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ef7063f elementor-widget elementor-widget-heading" data-id="ef7063f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Secçoes</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4be1ec7 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="4be1ec7" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://guardiao-ao.com/politica/">

											<span class="elementor-icon-list-text">Política</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://guardiao-ao.com/economia/">

											<span class="elementor-icon-list-text">Economia</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://guardiao-ao.com/sociedade/">

											<span class="elementor-icon-list-text">Sociedade</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://guardiao-ao.com/analise/">

											<span class="elementor-icon-list-text">Análise</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://guardiao-ao.com/africa/">

											<span class="elementor-icon-list-text">África</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-1a80edd" data-id="1a80edd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-88d3804 elementor-hidden-mobile elementor-widget elementor-widget-heading" data-id="88d3804" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Secçoes</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4f4dbb2 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="4f4dbb2" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://guardiao-ao.com/mundo/">

											<span class="elementor-icon-list-text">Mundo</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://guardiao-ao.com/desporto/">

											<span class="elementor-icon-list-text">Desporto</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://guardiao-ao.com/mercado-financas/">

											<span class="elementor-icon-list-text">Mercado & Finanças</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://guardiao-ao.com/ciencia-tecnologia/">

											<span class="elementor-icon-list-text">Ciência & Tecnologia</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://guardiao-ao.com/entretenimento/">

											<span class="elementor-icon-list-text">Entretenimento</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-76f5259" data-id="76f5259" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b962621 elementor-widget elementor-widget-heading" data-id="b962621" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Informações</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-f95e99a elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="f95e99a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://guardiao-ao.com/contacto/">

											<span class="elementor-icon-list-text">Contacto</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://guardiao-ao.com/publicidade/">

											<span class="elementor-icon-list-text">Publicidade</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://guardiao-ao.com/ficha-tecnica/">

											<span class="elementor-icon-list-text">Ficha Técnica</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://guardiao-ao.com/estatuto-editorial/">

											<span class="elementor-icon-list-text">Estatuto Editorial</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-a788028 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="a788028" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-b0afec9" data-id="b0afec9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-752534b elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-copyright" data-id="752534b" data-element_type="widget" data-settings="{&quot;align&quot;:&quot;center&quot;}" data-widget_type="copyright.default">
				<div class="elementor-widget-container">
					<div class="hfe-copyright-wrapper">
							<span>Copyright © 2022 O Guardião | Jornal de Notícias</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d0080c7 elementor-widget elementor-widget-heading" data-id="d0080c7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Designed by nzaylakasesa,lda.</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		</div>		</footer>
	
	
	
</div><!-- #wrap -->


</div><!-- #outer-wrap -->



<a aria-label="Scroll to the top of the page" href="#" id="scroll-top" class="scroll-top-right"><i class=" fa fa-angle-up" aria-hidden="true" role="img"></i></a>





		<script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = false;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		<link href="https://fonts.googleapis.com/css?family=Roboto:400%2C900%2C500&display=swap" rel="stylesheet" property="stylesheet" media="all" type="text/css" >

<script>
		if(typeof revslider_showDoubleJqueryError === "undefined") {function revslider_showDoubleJqueryError(sliderID) {console.log("You have some jquery.js library include that comes after the Slider Revolution files js inclusion.");console.log("To fix this, you can:");console.log("1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on");console.log("2. Find the double jQuery.js inclusion and remove it");return "Double Included jQuery Library";}}
</script>
<link rel='stylesheet' id='e-animations-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.7.5' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://guardiao-ao.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.31' media='all' />
<style id='rs-plugin-settings-inline-css'>
#rs-demo-id {}
</style>
<script id='eael-general-js-extra'>
var localize = {"ajaxurl":"https:\/\/guardiao-ao.com\/wp-admin\/admin-ajax.php","nonce":"ac60b8bd16","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"https:\/\/guardiao-ao.com\/2022\/10\/23\/ex-presidente-chines-foi-retirado-do-congresso-do-pcc-porque-nao-se-sentiu-bem-media-oficial\/"};
</script>
<script src='https://guardiao-ao.com/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/js/view/general.min.js?ver=5.2.4' id='eael-general-js'></script>
<script src='https://guardiao-ao.com/wp-content/uploads/essential-addons-elementor/eael-1588.js?ver=1666516850' id='eael-1588-js'></script>
<script src='https://guardiao-ao.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script src='https://guardiao-ao.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script id='oceanwp-main-js-extra'>
var oceanwpLocalize = {"nonce":"c6d018e52b","isRTL":"","menuSearchStyle":"disabled","mobileMenuSearchStyle":"disabled","sidrSource":null,"sidrDisplace":"1","sidrSide":"left","sidrDropdownTarget":"link","verticalHeaderTarget":"link","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories select, .widget_archive select, .single-product .variations_form .variations select","ajax_url":"https:\/\/guardiao-ao.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/js/theme.min.js?ver=3.3.4' id='oceanwp-main-js'></script>
<script src='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/js/drop-down-mobile-menu.min.js?ver=3.3.4' id='oceanwp-drop-down-mobile-menu-js'></script>
<script src='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/js/equal-height-elements.min.js?ver=3.3.4' id='oceanwp-equal-height-elements-js'></script>
<script src='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/js/vendors/magnific-popup.min.js?ver=3.3.4' id='ow-magnific-popup-js'></script>
<script src='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/js/ow-lightbox.min.js?ver=3.3.4' id='oceanwp-lightbox-js'></script>
<script src='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/js/vendors/flickity.pkgd.min.js?ver=3.3.4' id='ow-flickity-js'></script>
<script src='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/js/ow-slider.min.js?ver=3.3.4' id='oceanwp-slider-js'></script>
<script src='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/js/scroll-effect.min.js?ver=3.3.4' id='oceanwp-scroll-effect-js'></script>
<script src='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/js/scroll-top.min.js?ver=3.3.4' id='oceanwp-scroll-top-js'></script>
<script src='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/js/select.min.js?ver=3.3.4' id='oceanwp-select-js'></script>
<script src='https://guardiao-ao.com/wp-content/plugins/ocean-social-sharing/assets/js/social.js?ver=2.0.2' id='oss-social-share-script-js'></script>
<script src='https://guardiao-ao.com/wp-content/plugins/header-footer-elementor/inc/js/frontend.js?ver=1.6.13' id='hfe-frontend-js-js'></script>
<script src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.5' id='elementor-webpack-runtime-js'></script>
<script src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.5' id='elementor-frontend-modules-js'></script>
<script src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://guardiao-ao.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.7.5' id='share-link-js'></script>
<script src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Partilhar no Facebook","shareOnTwitter":"Partilhar no Twitter","pinIt":"Fix\u00e1-lo","download":"Download","downloadImage":"Descarregar Imagem","fullscreen":"\u00c9cr\u00e3 Inteiro","zoom":"Zoom","share":"Partilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Seguinte","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.5","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/guardiao-ao.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":82472,"title":"Ex-presidente%20chin%C3%AAs%20foi%20retirado%20do%20congresso%20do%20PCC%20porque%20%22n%C3%A3o%20se%20sentiu%20bem%22%20%E2%80%94%20%27media%27%20oficial%20%E2%80%93%20O%20Guardi%C3%A3o","excerpt":"","featuredImage":"https:\/\/guardiao-ao.com\/wp-content\/uploads\/2022\/10\/image-119.jpeg"}};
</script>
<script src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.5' id='elementor-frontend-js'></script>
<script src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.7.5' id='preloaded-modules-js'></script>
<script src='https://guardiao-ao.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script src='https://guardiao-ao.com/wp-includes/js/wp-util.min.js?ver=6.0.3' id='wp-util-js'></script>
<script id='wpforms-elementor-js-extra'>
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
</script>
<script src='https://guardiao-ao.com/wp-content/plugins/wpforms-lite/assets/js/integrations/elementor/frontend.min.js?ver=1.7.6' id='wpforms-elementor-js'></script>
<script id="rs-initialisation-scripts">
		var	tpj = jQuery;

		var	revapi45;

		if(window.RS_MODULES === undefined) window.RS_MODULES = {};
		if(RS_MODULES.modules === undefined) RS_MODULES.modules = {};
		RS_MODULES.modules["revslider451"] = {once: RS_MODULES.modules["revslider451"]!==undefined ? RS_MODULES.modules["revslider451"].once : undefined, init:function() {
			window.revapi45 = window.revapi45===undefined || window.revapi45===null || window.revapi45.length===0  ? document.getElementById("rev_slider_45_1") : window.revapi45;
			if(window.revapi45 === null || window.revapi45 === undefined || window.revapi45.length==0) { window.revapi45initTry = window.revapi45initTry ===undefined ? 0 : window.revapi45initTry+1; if (window.revapi45initTry<20) requestAnimationFrame(function() {RS_MODULES.modules["revslider451"].init()}); return;}
			window.revapi45 = jQuery(window.revapi45);
			if(window.revapi45.revolution==undefined){ revslider_showDoubleJqueryError("rev_slider_45_1"); return;}
			revapi45.revolutionInit({
					revapi:"revapi45",
					DPR:"dpr",
					sliderLayout:"fullwidth",
					visibilityLevels:"1240,1024,778,480",
					gridwidth:1240,
					gridheight:290,
					lazyType:"smart",
					perspective:600,
					perspectiveType:"global",
					editorheight:"290,768,960,720",
					responsiveLevels:"1240,1024,778,480",
					progressBar:{disableProgressBar:true},
					navigation: {
						onHoverStop:false
					},
					viewPort: {
						global:true,
						globalDist:"-200px",
						enable:false
					},
					fallbacks: {
						allowHTML5AutoPlayOnAndroid:true
					},
			});
			
		}} // End of RevInitScript

		if (window.RS_MODULES.checkMinimal!==undefined) { window.RS_MODULES.checkMinimal();};
	</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"75ea81327aef5b58","version":"2022.10.3","r":1,"token":"ac0dddc827f74abd9d504f63e85dc96b","si":100}' crossorigin="anonymous"></script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 5.2.1 on 2022-10-23 13:34:05 -->