 
<!DOCTYPE html>
<html class="html" lang="pt-PT" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<title>Finanças exige mais rigor aos gestores públicos &#8211; O Guardião</title>
<meta property="og:type" content="article" />
<meta property="og:title" content="Finanças exige mais rigor aos gestores públicos" />
<meta property="og:description" content="O secretário de Estado para as Finanças e Tesouro, Osvaldo João, exigiu, nesta segunda-feira, aos gestores públicos, maior rigor e disciplina na gestão do erário, tendo em conta as incertezas em torno da economia global. Osvaldo João pediu que cada…" />
<meta property="og:image" content="https://guardiao-ao.com/wp-content/uploads/2020/04/unnamed-2_copy_800x533.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:url" content="https://guardiao-ao.com/2020/12/01/financas-exige-mais-rigor-aos-gestores-publicos/" />
<meta property="og:site_name" content="O Guardião" />
<meta property="article:author" content="https://m.facebook.com/O-Guardi%C3%A3o-517351088654042/?ref=bookmarks" />
<meta property="article:published_time" content="2020-12-01T06:38:40+00:00" />
<meta property="article:modified_time" content="2020-12-01T06:38:42+00:00" />
<meta property="og:updated_time" content="2020-12-01T06:38:42+00:00" />
<meta property="article:tag" content="actualidade" />
<meta property="article:section" content="Economia" />
<meta property="article:publisher" content="https://m.facebook.com/O-Guardi%C3%A3o-517351088654042/?ref=bookmarks" />
<meta property="fb:app_id" content="517351088654042" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Finanças exige mais rigor aos gestores públicos" />
<meta name="twitter:description" content="O secretário de Estado para as Finanças e Tesouro, Osvaldo João, exigiu, nesta segunda-feira, aos gestores públicos, maior rigor e disciplina na gestão do erário, tendo em conta as incertezas em torno da economia global. Osvaldo João pediu que cada…" />
<meta name="twitter:image" content="https://guardiao-ao.com/wp-content/uploads/2020/04/unnamed-2_copy_800x533.jpg" />
<meta name="twitter:site" content="@" />
<meta name="twitter:creator" content="@" />
<script src="/cdn-cgi/apps/head/MCiVxqsnsdKQHk5mwOFDoAIprus.js"></script><link rel="pingback" href="https://guardiao-ao.com/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- Open Graph Meta Tags generated by Blog2Social 656 - https://www.blog2social.com -->
<meta property="og:title" content="Finanças exige mais rigor aos gestores públicos"/>
<meta property="og:description" content="O secretário de Estado para as Finanças e Tesouro, Osvaldo João, exigiu, nesta segunda-feira, aos gestores públicos, maior rigor e disciplina na gestão do"/>
<meta property="og:url" content="https://guardiao-ao.com/2020/12/01/financas-exige-mais-rigor-aos-gestores-publicos/"/>
<meta property="og:image" content="https://guardiao-ao.com/wp-content/uploads/2020/04/unnamed-2_copy_800x533.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 656 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 656 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Finanças exige mais rigor aos gestores públicos"/>
<meta name="twitter:description" content="O secretário de Estado para as Finanças e Tesouro, Osvaldo João, exigiu, nesta segunda-feira, aos gestores públicos, maior rigor e disciplina na gestão do"/>
<meta name="twitter:image" content="https://guardiao-ao.com/wp-content/uploads/2020/04/unnamed-2_copy_800x533.jpg"/>
<!-- Twitter Card generated by Blog2Social 656 - https://www.blog2social.com -->
<meta name="author" content="O Guardião"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="O Guardião &raquo; Feed" href="https://guardiao-ao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Guardião &raquo; Feed de comentários" href="https://guardiao-ao.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de O Guardião &raquo; Finanças exige mais rigor aos gestores públicos" href="https://guardiao-ao.com/2020/12/01/financas-exige-mais-rigor-aos-gestores-publicos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/guardiao-ao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- guardiao-ao.com is managing ads with Advanced Ads 1.21.1 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://guardiao-ao.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://guardiao-ao.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://guardiao-ao.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://guardiao-ao.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='607d0e5a8-css'  href='https://guardiao-ao.com/wp-content/uploads/essential-addons-elementor/607d0e5a8.min.css?ver=1606806132' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-style-css'  href='https://guardiao-ao.com/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-23-css'  href='https://guardiao-ao.com/wp-content/uploads/elementor/css/post-23.css?ver=1606555927' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://guardiao-ao.com/wp-content/uploads/elementor/css/global.css?ver=1606555928' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-137-css'  href='https://guardiao-ao.com/wp-content/uploads/elementor/css/post-137.css?ver=1606555928' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-widgets-style-css'  href='https://guardiao-ao.com/wp-content/plugins/header-footer-elementor/inc/widgets-css/frontend.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1588-css'  href='https://guardiao-ao.com/wp-content/uploads/elementor/css/post-1588.css?ver=1606555928' type='text/css' media='all' />
<link rel='stylesheet' id='htbbootstrap-css'  href='https://guardiao-ao.com/wp-content/plugins/ht-mega-for-elementor/assets/css/htbbootstrap.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='htmega-widgets-css'  href='https://guardiao-ao.com/wp-content/plugins/ht-mega-for-elementor/assets/css/htmega-widgets.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/fonts/fontawesome/css/all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='htmega-animation-css'  href='https://guardiao-ao.com/wp-content/plugins/ht-mega-for-elementor/assets/css/animation.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='htmega-keyframes-css'  href='https://guardiao-ao.com/wp-content/plugins/ht-mega-for-elementor/assets/css/htmega-keyframes.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='htmega-menu-css'  href='https://guardiao-ao.com/wp-content/plugins/ht-menu-lite/assets/css/mega-menu-style.css?ver=1.1.3' type='text/css' media='all' />
<style id='htmega-menu-inline-css' type='text/css'>

            
            
            
            
            
            
            
            
            
</style>
<link rel='stylesheet' id='simple-line-icons-css'  href='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/css/third/simple-line-icons.min.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://guardiao-ao.com/wp-content/plugins/ht-mega-for-elementor/assets/css/magnific-popup.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://guardiao-ao.com/wp-content/plugins/ht-mega-for-elementor/assets/css/slick.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='oceanwp-style-css'  href='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/css/style.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://guardiao-ao.com/wp-content/plugins/newsletter/style.css?ver=6.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://guardiao-ao.com/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.1.5-921' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css'  href='https://guardiao-ao.com/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-public-css'  href='https://guardiao-ao.com/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://guardiao-ao.com/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://guardiao-ao.com/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='oe-widgets-style-css'  href='https://guardiao-ao.com/wp-content/plugins/ocean-extra/assets/css/widgets.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='oss-social-share-style-css'  href='https://guardiao-ao.com/wp-content/plugins/ocean-social-sharing/assets/css/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://guardiao-ao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/guardiao-ao.com\/wp-admin\/admin-ajax.php","nonce":"42c5acc932","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.1'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.1'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/ht-menu-lite/assets/js/htmegamenu-main.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.1.5'></script>
<link rel='https://api.w.org/' href='https://guardiao-ao.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://guardiao-ao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://guardiao-ao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='EUA ultrapassam os 13,5 milhões de casos' href='https://guardiao-ao.com/2020/12/01/eua-ultrapassam-os-135-milhoes-de-casos/' />
<link rel='next' title='Julgamento de Manuel Rabelais inicia em 9 de dezembro' href='https://guardiao-ao.com/2020/12/01/julgamento-de-manuel-rabelais-inicia-em-9-de-dezembro/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://guardiao-ao.com/2020/12/01/financas-exige-mais-rigor-aos-gestores-publicos/" />
<link rel='shortlink' href='https://guardiao-ao.com/?p=33462' />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://guardiao-ao.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e8c6214b-2e8a-47b9-8659-53714bde63f0';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "O Guardião";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por subscrever ao nosso serviço de notificação de notícias";
oneSignal_options['welcomeNotification']['url'] = "https://guardiao-ao.com/notificacoes";
oneSignal_options['path'] = "https://guardiao-ao.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.31ca14f2-9a64-44ce-b1fb-164017f55430";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Esteja sempre a par dos grandes acontecimento. Deseja receber notificações?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de uma notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'A notificação será exibida no desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Este é um exemplo de uma notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Este é um exemplo de uma notificação';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode terminar a subscrição a qualquer momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SIM';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://guardiao-ao.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceitar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Deseja receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás registado no nosso serviço de notificação';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueio as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está registado no nosso serviço de notificação';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não voltará a receber notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerir notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscrever';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Sair';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificação';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para activar o serviço de notificação';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- Custom CSS -->
<style>
@media only screen and (max-width: 1024px) {
#header, #main-header, #site-header, #site-header-inner {display:;
  }
}

.content-area  {
    background-color: #f1f1f1!important;
}


.page-id-6, .postid-06, #primary, .content-area clr


@media only screen and (max-width: 1024px) {
#right-sidebar, .sidebar-container, .siderbar-primary {display: none!important;
  }
}

@media (max-width: 767px) {
	.widget-area.sidebar-primary { display: none; }
}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<script data-ad-client="ca-pub-7513151535689663" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://guardiao-ao.com/wp-content/uploads/2020/04/Odologo-150x150.png" sizes="32x32" />
<link rel="icon" href="https://guardiao-ao.com/wp-content/uploads/2020/04/Odologo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://guardiao-ao.com/wp-content/uploads/2020/04/Odologo.png" />
<meta name="msapplication-TileImage" content="https://guardiao-ao.com/wp-content/uploads/2020/04/Odologo.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.page-id-6{background-color:#f1f1f1 !important}		</style>
		<!-- OceanWP CSS -->
<style type="text/css">
/* General CSS */body,.has-parallax-footer:not(.separate-layout) #main{background-color:#efefef}/* Header CSS */#site-header.has-header-media .overlay-header-media{background-color:rgba(0,0,0,0.5)}#site-logo #site-logo-inner a img,#site-header.center-header #site-navigation-wrap .middle-site-logo a img{max-width:200px}.oceanwp-social-menu.simple-social ul li a{color:#dd0606}/* Social Sharing CSS */.entry-share.minimal ul li a{color:#dd3333}.entry-share.minimal ul li a .oss-icon{fill:#dd3333}/* Typography CSS */body{font-size:18px;color:#000000}.blog-entry.post .blog-entry-header .entry-title a{color:#dd3333}.single-post .entry-title{color:#dd3333}
</style>	<div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="guard-1298288021"><p><a href="https://www.unitel.ao/particulares/"><img class="size-full wp-image-21514 aligncenter" src="https://guardiao-ao.com/wp-content/uploads/2020/11/O-GUARDIAO-970x250px_Campanha-NATAL-2GIGAS_UNITEL_Prancheta-1.jpg" alt="" width="1124" height="250" /></a></p>
</div></head>
	

<body class="post-template-default single single-post postid-33462 single-format-standard wp-custom-logo wp-embed-responsive htmega-menu-active ehf-footer ehf-template-oceanwp ehf-stylesheet-oceanwp oceanwp-theme sidebar-mobile separate-layout medium-header-style default-breakpoint has-sidebar content-right-sidebar post-in-category-economia page-header-disabled has-breadcrumbs has-blog-grid mob-menu-slideout-over aa-prefix-guard- elementor-default elementor-kit-23">

	
	<div id="outer-wrap" class="site clr">

		
		<div id="wrap" class="clr">

			
			
<header id="site-header" class="medium-header has-social clr" data-height="74" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

	
		

<div id="site-header-inner" class="clr">

	
		<div class="top-header-wrap clr">
			<div class="container clr">
				<div class="top-header-inner clr">

					
						<div class="top-col clr col-1">

							
<div id="medium-searchform" class="header-searchform-wrap clr">
	<form method="get" action="https://guardiao-ao.com/" class="header-searchform">
		<input type="search" name="s" autocomplete="off" value="" />
					<label>Search...</label>
				<button class="search-submit"><i class="icon-magnifier"></i></button>
		<div class="search-bg"></div>
					</form>
</div><!-- #medium-searchform -->
						</div>

					
						<div class="top-col clr col-2 logo-col">

							

<div id="site-logo" class="clr" itemscope itemtype="http://schema.org/Brand">

	
	<div id="site-logo-inner" class="clr">

		<a href="https://guardiao-ao.com/" class="custom-logo-link" rel="home"><img width="1215" height="336" src="https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO.png" class="custom-logo" alt="O Guardião" srcset="https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO.png 1215w, https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO-300x83.png 300w, https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO-1024x283.png 1024w, https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO-768x212.png 768w" sizes="(max-width: 1215px) 100vw, 1215px" /></a>
	</div><!-- #site-logo-inner -->

	
	
</div><!-- #site-logo -->


						</div>

					
						<div class="top-col clr col-3">

							
<div class="oceanwp-social-menu clr simple-social">

	<div class="social-menu-inner clr">

		
			<ul>

				<li class="oceanwp-facebook"><a href="https://facebook.com" target="_blank"><span class="fab fa-facebook"></span></a></li><li class="oceanwp-instagram"><a href="https://instagram.com" target="_blank"><span class="fab fa-instagram"></span></a></li><li class="oceanwp-linkedin"><a href="http://linkedin.com" target="_blank"><span class="fab fa-linkedin"></span></a></li><li class="oceanwp-email"><a href="/cdn-cgi/l/email-protection#f19cd7d2c8c6cad7d2c0c1c4cad7d2c0c1c9ca859e989f979ed7d2c7c5ca96d7d2c0c0c6ca90d7d2c0c0c5ca95d7d2c0c1c4ca90d7d2c0c0c0cad7d2c5c4ca90d7d2c0c0c0cadfd7d2c8c8ca9e9c" target="_self"><span class="fa fa-envelope"></span></a></li>
			</ul>

		
	</div>

</div>
						</div>

					
				</div>
			</div>
		</div>

	
	<div class="bottom-header-wrap clr fixed-scroll">

					<div id="site-navigation-wrap" class="clr center-menu">
		
			
							<div class="container clr">
			
			<nav id="site-navigation" class="navigation main-navigation clr" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="menu-menu-principalm" class="main-menu dropdown-menu sf-menu"><li id="menu-item-30185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30185"><a href="https://guardiao-ao.com/category/mundo/america/eleicao-usa/" class="menu-link"><span class="text-wrap">Eleição USA</span></a></li><li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-150"><a href="https://guardiao-ao.com/" class="menu-link"><span class="text-wrap">Início</span></a></li><li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-149"><a href="https://guardiao-ao.com/actualidade/" class="menu-link"><span class="text-wrap">Actualidade</span></a></li><li id="menu-item-25871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-25871"><a href="#" class="menu-link"><span class="text-wrap">Nacional <span class="nav-arrow fa fa-angle-down"></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378"><a href="https://guardiao-ao.com/category/nacional/politica/" class="menu-link"><span class="text-wrap">Política</span></a></li>	<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-377"><a href="https://guardiao-ao.com/category/nacional/economia/" class="menu-link"><span class="text-wrap">Economia</span></a></li>	<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="https://guardiao-ao.com/category/nacional/sociedade/" class="menu-link"><span class="text-wrap">Sociedade</span></a></li>	<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="https://guardiao-ao.com/category/mercado-financeiro/" class="menu-link"><span class="text-wrap">Mercado Financeiro</span></a></li>	<li id="menu-item-914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-914"><a href="https://guardiao-ao.com/category/videos/" class="menu-link"><span class="text-wrap">Vídeos</span></a></li>	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-148"><a href="https://guardiao-ao.com/category/nacional/" class="menu-link"><span class="text-wrap">Todas do País</span></a></li></ul>
</li><li id="menu-item-25870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-25870"><a href="#" class="menu-link"><span class="text-wrap">Mundo <span class="nav-arrow fa fa-angle-down"></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href="https://guardiao-ao.com/category/mundo/africa/" class="menu-link"><span class="text-wrap">África</span></a></li>	<li id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="https://guardiao-ao.com/category/mundo/america/" class="menu-link"><span class="text-wrap">América</span></a></li>	<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="https://guardiao-ao.com/category/mundo/asia/" class="menu-link"><span class="text-wrap">Ásia</span></a></li>	<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="https://guardiao-ao.com/category/mundo/europa/" class="menu-link"><span class="text-wrap">Europa</span></a></li>	<li id="menu-item-25868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25868"><a href="https://guardiao-ao.com/category/mundo/medio-oriente/" class="menu-link"><span class="text-wrap">Médio Oriente</span></a></li>	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://guardiao-ao.com/category/mundo/" class="menu-link"><span class="text-wrap">Todas do Mundo</span></a></li></ul>
</li><li id="menu-item-25869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-25869"><a href="#" class="menu-link"><span class="text-wrap">Desporto <span class="nav-arrow fa fa-angle-down"></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371"><a href="https://guardiao-ao.com/category/desporto/futebol/" class="menu-link"><span class="text-wrap">Futebol</span></a></li>	<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372"><a href="https://guardiao-ao.com/category/desporto/basquetebol/" class="menu-link"><span class="text-wrap">Basquetebol</span></a></li>	<li id="menu-item-25859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25859"><a href="https://guardiao-ao.com/category/desporto/formula-1/" class="menu-link"><span class="text-wrap">Fórmula 1</span></a></li>	<li id="menu-item-25860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25860"><a href="https://guardiao-ao.com/category/desporto/tenis/" class="menu-link"><span class="text-wrap">Ténis</span></a></li>	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://guardiao-ao.com/category/desporto/" class="menu-link"><span class="text-wrap">Todas do Desporto</span></a></li></ul>
</li><li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://guardiao-ao.com/category/ciencia-tecnologia/" class="menu-link"><span class="text-wrap">Ciência &#038; Tecnologia</span></a></li><li id="menu-item-25872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-25872"><a href="#" class="menu-link"><span class="text-wrap">Entretenimento <span class="nav-arrow fa fa-angle-down"></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-25861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25861"><a href="https://guardiao-ao.com/category/entretenimento/carros/" class="menu-link"><span class="text-wrap">Carros</span></a></li>	<li id="menu-item-25862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25862"><a href="https://guardiao-ao.com/category/entretenimento/celebridades/" class="menu-link"><span class="text-wrap">Celebridades</span></a></li>	<li id="menu-item-25863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25863"><a href="https://guardiao-ao.com/category/entretenimento/cultura/" class="menu-link"><span class="text-wrap">Cultura</span></a></li>	<li id="menu-item-25864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25864"><a href="https://guardiao-ao.com/category/entretenimento/filmes/" class="menu-link"><span class="text-wrap">Filmes</span></a></li>	<li id="menu-item-25865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25865"><a href="https://guardiao-ao.com/category/entretenimento/moda/" class="menu-link"><span class="text-wrap">Moda</span></a></li>	<li id="menu-item-25866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25866"><a href="https://guardiao-ao.com/category/entretenimento/musica/" class="menu-link"><span class="text-wrap">Música</span></a></li>	<li id="menu-item-25867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25867"><a href="https://guardiao-ao.com/category/entretenimento/tv/" class="menu-link"><span class="text-wrap">TV</span></a></li>	<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://guardiao-ao.com/category/entretenimento/" class="menu-link"><span class="text-wrap">Todas do Entretenimento</span></a></li></ul>
</li></ul>
			</nav><!-- #site-navigation -->

							</div>
			
			
					</div><!-- #site-navigation-wrap -->
		
		
	
		
	<div class="oceanwp-mobile-menu-icon clr mobile-right">

		
		
		
		<a href="#" class="mobile-menu">
							<i class="fa fa-bars"></i>
							<span class="oceanwp-text">Menu</span>

						</a>

		
		
		
	</div><!-- #oceanwp-mobile-menu-navbar -->


		
	</div>

</div><!-- #site-header-inner -->


				
	
</header><!-- #site-header -->


						
			<main id="main" class="site-main clr" >

				
	
	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				
<article id="post-33462">

	

<header class="entry-header clr">
	<h2 class="single-post-title entry-title" itemprop="headline">Finanças exige mais rigor aos gestores públicos</h2><!-- .single-post-title -->
</header><!-- .entry-header -->



<ul class="meta clr">

	
					<li class="meta-author" itemprop="name"><i class="icon-user"></i><a href="https://guardiao-ao.com/author/mussemojamil/" title="Artigos de O Guardião" rel="author"  itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">O Guardião</a></li>
		
		
		
		
	
		
					<li class="meta-date" itemprop="datePublished"><i class="icon-clock"></i>1 de Dezembro, 2020</li>
		
		
		
	
		
		
					<li class="meta-cat"><i class="icon-folder"></i><a href="https://guardiao-ao.com/category/nacional/economia/" rel="category tag">Economia</a></li>
		
		
		
</ul>


<div class="thumbnail">

	<img width="800" height="533" src="https://guardiao-ao.com/wp-content/uploads/2020/04/unnamed-2_copy_800x533.jpg" class="attachment-full size-full wp-post-image" alt="Finanças exige mais rigor aos gestores públicos" itemprop="image" srcset="https://guardiao-ao.com/wp-content/uploads/2020/04/unnamed-2_copy_800x533.jpg 800w, https://guardiao-ao.com/wp-content/uploads/2020/04/unnamed-2_copy_800x533-300x200.jpg 300w, https://guardiao-ao.com/wp-content/uploads/2020/04/unnamed-2_copy_800x533-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />
</div><!-- .thumbnail -->

<div class="entry-content clr" itemprop="text">
	
<p>O secretário de Estado para as Finanças e Tesouro, Osvaldo João, exigiu, nesta segunda-feira, aos gestores públicos, maior rigor e disciplina na gestão do erário, tendo em conta as incertezas em torno da economia global.</p>



<p>Osvaldo João pediu que cada interveniente reveja o seu papel&nbsp; na gestão da tesouraria e reforço&nbsp; das medidas de fiscalização e controlo que garantam a&nbsp; eficácia na sua execução, advertindo que o OGE 2021 não&nbsp; dá margens para desperdícios ou&nbsp; desvios de qualquer natureza.</p>



<p>O responsável, que interveio no Seminário Nacional sobre “Regras de Tesouro”, promovido pela Escola de Administração e Políticas Públicas (ENAPP), lembrou que os órgãos de soberania estão a trabalhar no combate, sem tréguas, a todos que estão a tentar apropriar-se dos recursos do Estado.</p>



<p>“Além da pressão aos desvios, impõe-se a capacitação técnica permanente para quem executa o erário. Administra melhor quem sabe mais e&nbsp; toma decisões mais acertadas. Quem executa requisitos adoptando práticas sujeitas a total escrutínio e compreendidas pela comunidade que&nbsp; servimos- o povo”, referiu Osvaldo João.</p>



<p>De acordo com o responsável, que se dirigia&nbsp; a gestores&nbsp; das 18 províncias do país, entre os quais governadores, o OGE 2021,&nbsp; em discussão na Assembleia Nacional, encerra grandes desafios em função das incertezas&nbsp; a escala mundial, devido à pandemia da Covid-19, que poderá ser ainda ressentida o próximo ano.</p>



<p>Por este facto, pediu maior foco na gestão de tesouraria, cujos executantes devem responder à garantia das despesas e corresponder com o que está orçamentado.</p>



<p>As unidades orçamentais, prosseguiu, são responsáveis pelas políticas definidas, mas quem executa os pagamentos tem o dever de zelar pelas regras e procedimentos.</p>



<p>Angola vinha de um ciclo de superávits verificados em 2018 e 2019, de 2%, e de 0,6% do PIB, respectivamente.</p>



<p>Este superávits, segundo o responsável, foram resultados&nbsp; dos compromissos com a estabilização das finanças públicas, após ter-se registado quatro anos consecutivos de despesas correntes que excederam as receitas correntes.</p>



<p>Com o surgimento e agravamento da pandemia da Covid-19, as receitas fiscais de Angola caíram em&nbsp; um terço, face ao projectado.</p>



<p>Do ponto de vista de tesouraria, em Março deste mesmo ano, quando foram revisitadas as projecções, o país estava na eminência de perder cinco mil milhões de dólares em recursos financeiros, cerca de quatro mil milhões de dólares seriam das receitas petrolíferas e cerca de mil milhões&nbsp; de dólares de recursos que&nbsp; se deveria&nbsp; receber de receitas não petrolíferas, obrigando a revisão do OGE 2020.</p>



<p>O OGE revisto 2020 apresentou um quadro mais ajustado aos novos desafios e desenvolvimento, apresentando um déficit fiscal de 4% do PIB.</p>



<p>O Ministério das Finanças pede o redobrar de esforços aos gestores públicos, neste ambiente que ainda é de muitas incertezas</p>



<p>Neste seminário nacional, os gestores aperfeiçoaram&nbsp; as regras e procedimentos para suprirem&nbsp; eventuais lacunas que ainda persistem na gestão das regras em termos de tesouraria.</p>



<p>Com o preço de referência de 39 dólares o barril de petróleo, a proposta do OGE 2021 contempla despesas na ordem dos 14,7 biliões kwanzas, mais 9,9% em relação ao OGE 2020 revisto.</p>



<p>Fonte: Angop</p>
<div class="guard-after-content_2" id="guard-562744019"><div style="background-color: white; padding: 20px; border-radius:8px;">
<h1 style="color:red; text-align:center;">Mais Lidas</h1>
<h4><ul class="mlrp_ul">
        <li><a title="Governo "surpreso" com dívidas das missões diplomáticas" href="https://guardiao-ao.com/2020/11/30/governo-angolano-surpreso-com-dividas-das-missoes-diplomaticas/">Governo "surpreso" com dívidas das missões diplomáticas</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Supremo Tribunal dos EUA dividido perante último requerimento da admnistraçãoTrump" href="https://guardiao-ao.com/2020/12/01/supremo-tribunal-dos-eua-dividido-perante-ultimo-requerimento-da-admnistracaotrump/">Supremo Tribunal dos EUA dividido perante último requerimento da admnistraçãoTrump</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Governo diz que suspensão de linhas de crédito do Brasil deixou obras inacabadas" href="https://guardiao-ao.com/2020/11/30/governo-diz-que-suspensao-de-linhas-de-credito-do-brasil-deixou-obras-inacabadas/">Governo diz que suspensão de linhas de crédito do Brasil deixou obras inacabadas</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="SIC recupera 16 viaturas desviadas do Estado" href="https://guardiao-ao.com/2020/11/30/sic-recupera-16-viaturas-desviadas-do-estado/">SIC recupera 16 viaturas desviadas do Estado</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Angola reporta 36 novos casos e duas mortes" href="https://guardiao-ao.com/2020/11/30/angola-reporta-36-novos-casos-e-duas-mortes/">Angola reporta 36 novos casos e duas mortes</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Governo diz que obras da embaixada em São Tomé que duram há 14 anos "não estão esquecidas"" href="https://guardiao-ao.com/2020/11/30/governo-diz-que-obras-da-embaixada-em-sao-tome-que-duram-ha-14-anos-nao-estao-esquecidas/">Governo diz que obras da embaixada em São Tomé que duram há 14 anos "não estão esquecidas"</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li></ul>
		<div style="clear:both;"></div></h4>
</div>
</div></div><!-- .entry -->


<div class="entry-share clr minimal top">

	
		<h3 class="theme-heading social-share-title">
			<span class="text" aria-hidden="true">Partilhar</span>
			<span class="screen-reader-text">Share this content</span>
		</h3>

	
	<ul class="oss-social-share clr" aria-label="Available sharing options">

		
				<li class="facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguardiao-ao.com%2F2020%2F12%2F01%2Ffinancas-exige-mais-rigor-aos-gestores-publicos%2F" aria-label="Share on Facebook" onclick="oss_onClick( this.href );return false;">
						<span class="screen-reader-text">Opens in a new window</span>
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
								<path d="M5.677,12.998V8.123h3.575V6.224C9.252,2.949,11.712,0,14.736,0h3.94v4.874h-3.94
								c-0.432,0-0.934,0.524-0.934,1.308v1.942h4.874v4.874h-4.874V24H9.252V12.998H5.677z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fguardiao-ao.com%2F2020%2F12%2F01%2Ffinancas-exige-mais-rigor-aos-gestores-publicos%2F&amp;title=Finan%C3%A7as%20exige%20mais%20rigor%20aos%20gestores%20p%C3%BAblicos&amp;summary=O+secret%C3%A1rio+de+Estado+para+as+Finan%C3%A7as+e+Tesouro%2C+Osvaldo+Jo%C3%A3o%2C+exigiu%2C+nesta+segunda-feira%2C+aos+gestores+p%C3%BAblicos%2C+maior+rigor+e+disciplina+na+gest%C3%A3o+do+er%C3%A1rio%2C+tendo+em+conta+as+incertezas+em+torno+da+economia+global.+Osvaldo+Jo%C3%A3o+pediu+que+cada%26hellip%3B&amp;source=https://guardiao-ao.com/" aria-label="Share on LinkedIn" onclick="oss_onClick( this.href );return false;">
					<span class="screen-reader-text">Opens in a new window</span>
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
								<path d="M6.52,22h-4.13V8.667h4.13V22z M4.436,6.92
								c-1.349,0-2.442-1.101-2.442-2.46C1.994,3.102,3.087,2,4.436,2s2.442,1.102,2.442,2.46C6.877,5.819,5.784,6.92,4.436,6.92z
								M21.994,22h-4.109c0,0,0-5.079,0-6.999c0-1.919-0.73-2.991-2.249-2.991c-1.652,0-2.515,1.116-2.515,2.991c0,2.054,0,6.999,0,6.999
								h-3.96V8.667h3.96v1.796c0,0,1.191-2.202,4.02-2.202c2.828,0,4.853,1.727,4.853,5.298C21.994,17.129,21.994,22,21.994,22z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="whatsapp">
					<a href="whatsapp://send?text=https%3A%2F%2Fguardiao-ao.com%2F2020%2F12%2F01%2Ffinancas-exige-mais-rigor-aos-gestores-publicos%2F" aria-label="Share on WhatsApp" onclick="oss_onClick( this.href );return false;" data-action="share/whatsapp/share">
						<span class="screen-reader-text">Opens in a new window</span>
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 90 90" aria-hidden="true" focusable="false">
								<path id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
									c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
									c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
									c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
									c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
									c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
									c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
									c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
									c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
									c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
									C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="twitter">
					<a href="https://twitter.com/share?text=Finan%C3%A7as%20exige%20mais%20rigor%20aos%20gestores%20p%C3%BAblicos&amp;url=https%3A%2F%2Fguardiao-ao.com%2F2020%2F12%2F01%2Ffinancas-exige-mais-rigor-aos-gestores-publicos%2F" aria-label="Share on Twitter" onclick="oss_onClick( this.href );return false;">
						<span class="screen-reader-text">Opens in a new window</span>
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
								<path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="pinterest">
					<a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fguardiao-ao.com%2F2020%2F12%2F01%2Ffinancas-exige-mais-rigor-aos-gestores-publicos%2F&amp;media=https://guardiao-ao.com/wp-content/uploads/2020/04/unnamed-2_copy_800x533.jpg&amp;description=O+secret%C3%A1rio+de+Estado+para+as+Finan%C3%A7as+e+Tesouro%2C+Osvaldo+Jo%C3%A3o%2C+exigiu%2C+nesta+segunda-feira%2C+aos+gestores+p%C3%BAblicos%2C+maior+rigor+e+disciplina+na+gest%C3%A3o+do+er%C3%A1rio%2C+tendo+em+conta+as+incertezas+em+torno+da+economia+global.+Osvaldo+Jo%C3%A3o+pediu+que+cada%26hellip%3B" aria-label="Share on Pinterest" onclick="oss_onClick( this.href );return false;">
						<span class="screen-reader-text">Opens in a new window</span>
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
								<path d="M13.757,17.343c-1.487,0-2.886-0.804-3.365-1.717c0,0-0.8,3.173-0.969,3.785
								c-0.596,2.165-2.35,4.331-2.487,4.508c-0.095,0.124-0.305,0.085-0.327-0.078c-0.038-0.276-0.485-3.007,0.041-5.235
								c0.264-1.118,1.772-7.505,1.772-7.505s-0.44-0.879-0.44-2.179c0-2.041,1.183-3.565,2.657-3.565c1.252,0,1.857,0.94,1.857,2.068
								c0,1.26-0.802,3.142-1.216,4.888c-0.345,1.461,0.734,2.653,2.174,2.653c2.609,0,4.367-3.352,4.367-7.323
								c0-3.018-2.032-5.278-5.731-5.278c-4.177,0-6.782,3.116-6.782,6.597c0,1.2,0.355,2.047,0.909,2.701
								c0.255,0.301,0.29,0.422,0.198,0.767c-0.067,0.254-0.218,0.864-0.281,1.106c-0.092,0.349-0.375,0.474-0.69,0.345
								c-1.923-0.785-2.82-2.893-2.82-5.262c0-3.912,3.3-8.604,9.844-8.604c5.259,0,8.72,3.805,8.72,7.89
								C21.188,13.307,18.185,17.343,13.757,17.343z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
	</ul>

</div><!-- .entry-share -->
</article>
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		

<aside id="right-sidebar" class="sidebar-container widget-area sidebar-primary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	
	<div id="right-sidebar-inner" class="clr">

		<div id="media_image-5" class="sidebar-box widget_media_image clr"><a href="https://www.mussande.com"><img width="1587" height="2245" src="https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster.png" class="image wp-image-16  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster.png 1587w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-212x300.png 212w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-724x1024.png 724w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-768x1086.png 768w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-1086x1536.png 1086w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-1448x2048.png 1448w" sizes="(max-width: 1587px) 100vw, 1587px" /></a></div><div id="media_image-6" class="sidebar-box widget_media_image clr"><a href="https://www.mwangole.be"><img width="1587" height="2245" src="https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster.png" class="image wp-image-17  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster.png 1587w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-212x300.png 212w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-724x1024.png 724w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-768x1086.png 768w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-1086x1536.png 1086w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-1448x2048.png 1448w" sizes="(max-width: 1587px) 100vw, 1587px" /></a></div>
	</div><!-- #sidebar-inner -->

	
</aside><!-- #right-sidebar -->


	</div><!-- #content-wrap -->

	

        </main><!-- #main -->

        
        
        
            <div class='footer-width-fixer'>		<div data-elementor-type="wp-post" data-elementor-id="1588" class="elementor elementor-1588" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-435d5ec elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="435d5ec" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d1f0884" data-id="d1f0884" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4ba01b5 elementor-grid-eael-col-4 elementor-grid-tablet-eael-col-2 elementor-grid-mobile-eael-col-1 elementor-widget elementor-widget-eael-post-grid" data-id="4ba01b5" data-element_type="widget" data-settings="{&quot;eael_post_grid_columns&quot;:&quot;eael-col-4&quot;,&quot;eael_post_grid_columns_tablet&quot;:&quot;eael-col-2&quot;,&quot;eael_post_grid_columns_mobile&quot;:&quot;eael-col-1&quot;}" data-widget_type="eael-post-grid.default">
				<div class="elementor-widget-container">
			<div id="eael-post-grid-4ba01b5" class="eael-post-grid-container">
            <div class="eael-post-grid eael-post-appender eael-post-appender-4ba01b5 eael-post-grid-style-default" data-layout-mode="grid"><article class="eael-grid-post eael-post-grid-column" data-id="33464">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/nacional/politica/">Política</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                            href="https://guardiao-ao.com/2020/12/01/julgamento-de-manuel-rabelais-inicia-em-9-de-dezembro/"
                            
                            
                        ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/10/Manuel-Rebelais-300x169.jpg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2020/12/01/julgamento-de-manuel-rabelais-inicia-em-9-de-dezembro/"
                        title="Julgamento de Manuel Rabelais inicia em 9 de dezembro"
                        
                        
                        >Julgamento de Manuel Rabelais inicia em 9 de dezembro</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="33462">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/nacional/economia/">Economia</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                            href="https://guardiao-ao.com/2020/12/01/financas-exige-mais-rigor-aos-gestores-publicos/"
                            
                            
                        ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/04/unnamed-2_copy_800x533-300x200.jpg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2020/12/01/financas-exige-mais-rigor-aos-gestores-publicos/"
                        title="Finanças exige mais rigor aos gestores públicos"
                        
                        
                        >Finanças exige mais rigor aos gestores públicos</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="33437">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/nacional/sociedade/">Sociedade</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                            href="https://guardiao-ao.com/2020/12/01/angola-recupera-mais-de-3-mil-pacientes-em-30-dias/"
                            
                            
                        ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/09/download-32-300x200.jpeg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2020/12/01/angola-recupera-mais-de-3-mil-pacientes-em-30-dias/"
                        title="Angola recupera mais de 3 mil pacientes em 30 dias"
                        
                        
                        >Angola recupera mais de 3 mil pacientes em 30 dias</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="33435">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/nacional/economia/">Economia</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                            href="https://guardiao-ao.com/2020/12/01/angola-arrecada-355-mil-milhoes-de-kwanzas-com-privatizacoes-de-empresas-publicas/"
                            
                            
                        ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/05/download-2020-05-08T164523.206_copy_800x533-300x200.jpeg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2020/12/01/angola-arrecada-355-mil-milhoes-de-kwanzas-com-privatizacoes-de-empresas-publicas/"
                        title="Angola arrecada 355 mil milhões de kwanzas com privatizações de empresas  públicas"
                        
                        
                        >Angola arrecada 355 mil milhões de kwanzas com privatizações de empresas  públicas</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="33432">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/">Mundo</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                            href="https://guardiao-ao.com/2020/12/01/onu-preve-que-235-milhoes-de-pessoas-precisem-de-assistencia-humanitaria-em-2021/"
                            
                            
                        ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/12/crianças-300x200.jpg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2020/12/01/onu-preve-que-235-milhoes-de-pessoas-precisem-de-assistencia-humanitaria-em-2021/"
                        title="ONU prevê que 235 milhões de pessoas precisem de assistência humanitária em 2021"
                        
                        
                        >ONU prevê que 235 milhões de pessoas precisem de assistência humanitária em 2021</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="33430">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/nacional/politica/">Política</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                            href="https://guardiao-ao.com/2020/11/30/governo-diz-que-obras-da-embaixada-em-sao-tome-que-duram-ha-14-anos-nao-estao-esquecidas/"
                            
                            
                        ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/11/Aia-Eza-da-Silva-300x200.jpg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2020/11/30/governo-diz-que-obras-da-embaixada-em-sao-tome-que-duram-ha-14-anos-nao-estao-esquecidas/"
                        title="Governo diz que obras da embaixada em São Tomé que duram há 14 anos &#8220;não estão esquecidas&#8221;"
                        
                        
                        >Governo diz que obras da embaixada em São Tomé que duram há 14 anos &#8220;não estão esquecidas&#8221;</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="33425">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/nacional/politica/">Política</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                            href="https://guardiao-ao.com/2020/11/30/governo-diz-que-suspensao-de-linhas-de-credito-do-brasil-deixou-obras-inacabadas/"
                            
                            
                        ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/04/download-2020-04-02T160049.731-1-300x200.jpeg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2020/11/30/governo-diz-que-suspensao-de-linhas-de-credito-do-brasil-deixou-obras-inacabadas/"
                        title="Governo diz que suspensão de linhas de crédito do Brasil deixou obras inacabadas"
                        
                        
                        >Governo diz que suspensão de linhas de crédito do Brasil deixou obras inacabadas</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="33421">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/nacional/politica/">Política</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                            href="https://guardiao-ao.com/2020/11/30/governo-angolano-surpreso-com-dividas-das-missoes-diplomaticas/"
                            
                            
                        ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/11/Aia-Eza-da-Silva-300x200.jpg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2020/11/30/governo-angolano-surpreso-com-dividas-das-missoes-diplomaticas/"
                        title="Governo &#8220;surpreso&#8221; com dívidas das missões diplomáticas"
                        
                        
                        >Governo &#8220;surpreso&#8221; com dívidas das missões diplomáticas</a></h2></header></div></div>
        </div>
    </article></div>
            <div class="clearfix"></div>
        </div>		</div>
				</div>
				<div class="elementor-element elementor-element-2a56ee3 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="2a56ee3" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="336" height="480" src="https://guardiao-ao.com/wp-content/uploads/2020/04/BannerWayela.gif" class="attachment-large size-large" alt="" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0e5ed52 elementor-grid-eael-col-4 elementor-grid-tablet-eael-col-2 elementor-grid-mobile-eael-col-1 elementor-widget elementor-widget-eael-post-grid" data-id="0e5ed52" data-element_type="widget" data-settings="{&quot;eael_post_grid_columns&quot;:&quot;eael-col-4&quot;,&quot;eael_post_grid_columns_tablet&quot;:&quot;eael-col-2&quot;,&quot;eael_post_grid_columns_mobile&quot;:&quot;eael-col-1&quot;}" data-widget_type="eael-post-grid.default">
				<div class="elementor-widget-container">
			<div id="eael-post-grid-0e5ed52" class="eael-post-grid-container">
            <div class="eael-post-grid eael-post-appender eael-post-appender-0e5ed52 eael-post-grid-style-default" data-layout-mode="grid"><article class="eael-grid-post eael-post-grid-column" data-id="33441">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/america/eleicao-usa/">Eleição USA</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                            href="https://guardiao-ao.com/2020/12/01/supremo-tribunal-dos-eua-dividido-perante-ultimo-requerimento-da-admnistracaotrump/"
                            
                            
                        ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/11/Donald-Trump-2-300x195.jpg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2020/12/01/supremo-tribunal-dos-eua-dividido-perante-ultimo-requerimento-da-admnistracaotrump/"
                        title="Supremo Tribunal dos EUA dividido perante último requerimento da admnistraçãoTrump"
                        
                        
                        >Supremo Tribunal dos EUA dividido perante último requerimento da admnistraçãoTrump</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="33385">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/america/eleicao-usa/">Eleição USA</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                            href="https://guardiao-ao.com/2020/11/30/biden-anuncia-equipa-economica-da-casa-branca-incluindo-janet-yellen-no-tesouro/"
                            
                            
                        ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/11/Janet-Yellen-1-300x200.jpg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2020/11/30/biden-anuncia-equipa-economica-da-casa-branca-incluindo-janet-yellen-no-tesouro/"
                        title="Biden anuncia equipa económica da Casa Branca, incluindo Janet Yellen no Tesouro"
                        
                        
                        >Biden anuncia equipa económica da Casa Branca, incluindo Janet Yellen no Tesouro</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="33329">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/america/eleicao-usa/">Eleição USA</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                            href="https://guardiao-ao.com/2020/11/30/biden-nomeia-equipe-de-comunicacoes-totalmente-feminino/"
                            
                            
                        ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/09/download-2020-09-14T192309.166-300x200.jpeg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2020/11/30/biden-nomeia-equipe-de-comunicacoes-totalmente-feminino/"
                        title="Biden nomeia equipe de comunicações totalmente feminino"
                        
                        
                        >Biden nomeia equipe de comunicações totalmente feminino</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="33308">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/america/eleicao-usa/">Eleição USA</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                            href="https://guardiao-ao.com/2020/11/30/joe-biden-recebe-hoje-primeiro-briefing-presidencial/"
                            
                            
                        ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/11/biden-2-300x168.jpg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2020/11/30/joe-biden-recebe-hoje-primeiro-briefing-presidencial/"
                        title="Joe Biden recebe hoje primeiro &#8216;briefing&#8217; presidencial"
                        
                        
                        >Joe Biden recebe hoje primeiro &#8216;briefing&#8217; presidencial</a></h2></header></div></div>
        </div>
    </article></div>
            <div class="clearfix"></div>
        </div>		</div>
				</div>
				<div class="elementor-element elementor-element-50d1e0d elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="50d1e0d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="1024" height="1024" src="https://guardiao-ao.com/wp-content/uploads/2020/04/IMG-20200401-WA0001-1-1024x1024.jpg" class="attachment-large size-large" alt="" srcset="https://guardiao-ao.com/wp-content/uploads/2020/04/IMG-20200401-WA0001-1-1024x1024.jpg 1024w, https://guardiao-ao.com/wp-content/uploads/2020/04/IMG-20200401-WA0001-1-300x300.jpg 300w, https://guardiao-ao.com/wp-content/uploads/2020/04/IMG-20200401-WA0001-1-150x150.jpg 150w, https://guardiao-ao.com/wp-content/uploads/2020/04/IMG-20200401-WA0001-1-768x768.jpg 768w, https://guardiao-ao.com/wp-content/uploads/2020/04/IMG-20200401-WA0001-1.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-af607bf elementor-grid-eael-col-4 elementor-grid-tablet-eael-col-2 elementor-grid-mobile-eael-col-1 elementor-widget elementor-widget-eael-post-grid" data-id="af607bf" data-element_type="widget" data-settings="{&quot;eael_post_grid_columns&quot;:&quot;eael-col-4&quot;,&quot;eael_post_grid_columns_tablet&quot;:&quot;eael-col-2&quot;,&quot;eael_post_grid_columns_mobile&quot;:&quot;eael-col-1&quot;}" data-widget_type="eael-post-grid.default">
				<div class="elementor-widget-container">
			<div id="eael-post-grid-af607bf" class="eael-post-grid-container">
            <div class="eael-post-grid eael-post-appender eael-post-appender-af607bf eael-post-grid-style-default" data-layout-mode="grid"><article class="eael-grid-post eael-post-grid-column" data-id="33417">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/desporto/futebol/">Futebol</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                            href="https://guardiao-ao.com/2020/11/30/fc-barcelona-tenta-despenalizar-amarelo-a-messi-pela-homenagem-a-maradona/"
                            
                            
                        ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/08/download-2020-08-08T224252.660-300x207.jpeg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2020/11/30/fc-barcelona-tenta-despenalizar-amarelo-a-messi-pela-homenagem-a-maradona/"
                        title="FC Barcelona tenta despenalizar &#8216;amarelo&#8217; a Messi pela homenagem a Maradona"
                        
                        
                        >FC Barcelona tenta despenalizar &#8216;amarelo&#8217; a Messi pela homenagem a Maradona</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="33367">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/desporto/futebol/">Futebol</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                            href="https://guardiao-ao.com/2020/11/30/guardiola-diz-que-fc-porto-e-equipa-vencedora-e-espera-dificuldades-no-dragao/"
                            
                            
                        ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/07/1560192540_485828_1560192784_noticia_normal_copy_800x533-300x200.jpg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2020/11/30/guardiola-diz-que-fc-porto-e-equipa-vencedora-e-espera-dificuldades-no-dragao/"
                        title="Guardiola diz que FC Porto é equipa vencedora e espera dificuldades no Dragão"
                        
                        
                        >Guardiola diz que FC Porto é equipa vencedora e espera dificuldades no Dragão</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="33298">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/desporto/futebol/">Futebol</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                            href="https://guardiao-ao.com/2020/11/30/morreu-o-ex-futebolista-senegales-papa-bouba-diop-apos-doenca-prolongada/"
                            
                            
                        ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/11/bab-diop-300x200.jpg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2020/11/30/morreu-o-ex-futebolista-senegales-papa-bouba-diop-apos-doenca-prolongada/"
                        title="Morreu o ex-futebolista senegalês Papa Bouba Diop após doença prolongada"
                        
                        
                        >Morreu o ex-futebolista senegalês Papa Bouba Diop após doença prolongada</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="33282">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/desporto/futebol/">Futebol</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                            href="https://guardiao-ao.com/2020/11/29/casa-e-consultorio-do-medico-de-diego-maradona-alvo-de-buscas/"
                            
                            
                        ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/11/transferir-44-300x200.jpg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2020/11/29/casa-e-consultorio-do-medico-de-diego-maradona-alvo-de-buscas/"
                        title="Casa e consultório do médico de Diego Maradona alvo de buscas"
                        
                        
                        >Casa e consultório do médico de Diego Maradona alvo de buscas</a></h2></header></div></div>
        </div>
    </article></div>
            <div class="clearfix"></div>
        </div>		</div>
				</div>
				<div class="elementor-element elementor-element-fd6d78e elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="fd6d78e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="724" height="1024" src="https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-724x1024.png" class="attachment-large size-large" alt="" srcset="https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-724x1024.png 724w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-212x300.png 212w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-768x1086.png 768w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-1086x1536.png 1086w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-1448x2048.png 1448w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster.png 1587w" sizes="(max-width: 724px) 100vw, 724px" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e55986e elementor-grid-eael-col-4 elementor-grid-tablet-eael-col-2 elementor-grid-mobile-eael-col-1 elementor-widget elementor-widget-eael-post-grid" data-id="e55986e" data-element_type="widget" data-settings="{&quot;eael_post_grid_columns&quot;:&quot;eael-col-4&quot;,&quot;eael_post_grid_columns_tablet&quot;:&quot;eael-col-2&quot;,&quot;eael_post_grid_columns_mobile&quot;:&quot;eael-col-1&quot;}" data-widget_type="eael-post-grid.default">
				<div class="elementor-widget-container">
			<div id="eael-post-grid-e55986e" class="eael-post-grid-container">
            <div class="eael-post-grid eael-post-appender eael-post-appender-e55986e eael-post-grid-style-default" data-layout-mode="grid"><article class="eael-grid-post eael-post-grid-column" data-id="33459">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/america/">América</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                            href="https://guardiao-ao.com/2020/12/01/eua-ultrapassam-os-135-milhoes-de-casos/"
                            
                            
                        ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/07/EUA-coronavirus_copy_800x533-300x200.jpeg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2020/12/01/eua-ultrapassam-os-135-milhoes-de-casos/"
                        title="EUA ultrapassam os 13,5 milhões de casos"
                        
                        
                        >EUA ultrapassam os 13,5 milhões de casos</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="33455">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/america/brasil/">Brasil</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                            href="https://guardiao-ao.com/2020/12/01/brasil-tem-mais-287-mortes-e-21-138-novos-casos-de-infecao-em-24-horas/"
                            
                            
                        ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/10/Estado-brasileiro-de-São-Paulo-supera-um-milhão-de-casos-300x200.jpg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2020/12/01/brasil-tem-mais-287-mortes-e-21-138-novos-casos-de-infecao-em-24-horas/"
                        title="Brasil tem mais 287 mortes e 21.138 novos casos de infeção em 24 horas"
                        
                        
                        >Brasil tem mais 287 mortes e 21.138 novos casos de infeção em 24 horas</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="33452">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/africa/">África</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                            href="https://guardiao-ao.com/2020/12/01/mais-170-guerrilheiros-da-renamo-desmobilizados-em-mocambique/"
                            
                            
                        ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/12/antigos-guerrilheiros-da-Renamo-300x225.jpg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2020/12/01/mais-170-guerrilheiros-da-renamo-desmobilizados-em-mocambique/"
                        title="Mais 170 guerrilheiros da Renamo desmobilizados em Moçambique"
                        
                        
                        >Mais 170 guerrilheiros da Renamo desmobilizados em Moçambique</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="33449">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/america/brasil/">Brasil</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                            href="https://guardiao-ao.com/2020/12/01/desflorestacao-na-amazonia-brasileira-cresce-95-no-ultimo-ano/"
                            
                            
                        ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/12/Amazónia-300x200.jpg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2020/12/01/desflorestacao-na-amazonia-brasileira-cresce-95-no-ultimo-ano/"
                        title="Desflorestação na Amazónia brasileira cresce 9,5% no último ano"
                        
                        
                        >Desflorestação na Amazónia brasileira cresce 9,5% no último ano</a></h2></header></div></div>
        </div>
    </article></div>
            <div class="clearfix"></div>
        </div>		</div>
				</div>
				<div class="elementor-element elementor-element-8bce048 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="8bce048" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="724" height="1024" src="https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-724x1024.png" class="attachment-large size-large" alt="" srcset="https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-724x1024.png 724w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-212x300.png 212w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-768x1086.png 768w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-1086x1536.png 1086w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-1448x2048.png 1448w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster.png 1587w" sizes="(max-width: 724px) 100vw, 724px" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fdc738e elementor-grid-eael-col-4 elementor-grid-tablet-eael-col-2 elementor-grid-mobile-eael-col-1 elementor-widget elementor-widget-eael-post-grid" data-id="fdc738e" data-element_type="widget" data-settings="{&quot;eael_post_grid_columns&quot;:&quot;eael-col-4&quot;,&quot;eael_post_grid_columns_tablet&quot;:&quot;eael-col-2&quot;,&quot;eael_post_grid_columns_mobile&quot;:&quot;eael-col-1&quot;}" data-widget_type="eael-post-grid.default">
				<div class="elementor-widget-container">
			<div id="eael-post-grid-fdc738e" class="eael-post-grid-container">
            <div class="eael-post-grid eael-post-appender eael-post-appender-fdc738e eael-post-grid-style-default" data-layout-mode="grid"><article class="eael-grid-post eael-post-grid-column" data-id="32845">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/entretenimento/celebridades/">Celebridades</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                            href="https://guardiao-ao.com/2020/11/26/ator-johnny-depp-perde-recurso-em-processo-contra-jornal-britanico/"
                            
                            
                        ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/07/amber_heard_and_johnny_depp-getty-h_2018_copy_800x533-300x200.jpg" alt="O Guardião">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2020/11/26/ator-johnny-depp-perde-recurso-em-processo-contra-jornal-britanico/"
                        title="Ator Johnny Depp perde recurso em processo contra jornal britânico"
                        
                        
                        >Ator Johnny Depp perde recurso em processo contra jornal britânico</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="32701">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/entretenimento/celebridades/">Celebridades</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                            href="https://guardiao-ao.com/2020/11/25/duquesa-de-sussex-revela-aborto-espontaneo-em-julho-para-ajudar-outras-pessoas/"
                            
                            
                        ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/11/Megan-Markle-e-marido-300x214.jpg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2020/11/25/duquesa-de-sussex-revela-aborto-espontaneo-em-julho-para-ajudar-outras-pessoas/"
                        title="Duquesa de Sussex revela aborto espontâneo em julho para ajudar outras pessoas"
                        
                        
                        >Duquesa de Sussex revela aborto espontâneo em julho para ajudar outras pessoas</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="32648">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/entretenimento/musica/">Música</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                            href="https://guardiao-ao.com/2020/11/24/beyonce-lidera-o-grammy-com-nove-indicacoes/"
                            
                            
                        ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/08/complex_116877245_883405785483439_3816809007974117338_n_copy_800x533-300x200.jpg" alt="O Guardião">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2020/11/24/beyonce-lidera-o-grammy-com-nove-indicacoes/"
                        title="Beyoncé lidera o Grammy com nove indicações"
                        
                        
                        >Beyoncé lidera o Grammy com nove indicações</a></h2></header></div></div>
        </div>
    </article><article class="eael-grid-post eael-post-grid-column" data-id="32639">
        <div class="eael-grid-post-holder">
            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/entretenimento/moda/">Moda</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                            href="https://guardiao-ao.com/2020/11/24/modelo-congolesa-luta-contra-o-preconceito-e-a-paixao-dos-asiaticos-por-mulheres-magras-e-de-pele-clara/"
                            
                            
                        ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/11/Harmony-Ilunga-4-300x200.png" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                        class="eael-grid-post-link"
                        href="https://guardiao-ao.com/2020/11/24/modelo-congolesa-luta-contra-o-preconceito-e-a-paixao-dos-asiaticos-por-mulheres-magras-e-de-pele-clara/"
                        title="Modelo congolesa luta contra o preconceito e a paixão dos asiáticos por mulheres magras e de pele clara"
                        
                        
                        >Modelo congolesa luta contra o preconceito e a paixão dos asiáticos por mulheres magras e de pele clara</a></h2></header></div></div>
        </div>
    </article></div>
            <div class="clearfix"></div>
        </div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</div>		<footer itemtype="https://schema.org/WPFooter" itemscope="itemscope" id="colophon" role="contentinfo">
			<div class='footer-width-fixer'>		<div data-elementor-type="wp-post" data-elementor-id="137" class="elementor elementor-137" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-d29af3e elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="d29af3e" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-bab41c6" data-id="bab41c6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-0c0cd8c elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="0c0cd8c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-cd9448f" data-id="cd9448f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5241366 elementor-shape-circle elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="5241366" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-df815cb" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-fdf457d" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-9af83d6" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-45abb62" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-e171b43 elementor-hidden-phone" data-id="e171b43" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0418588 elementor-hidden-phone elementor-widget elementor-widget-copyright" data-id="0418588" data-element_type="widget" data-widget_type="copyright.default">
				<div class="elementor-widget-container">
					<div class="hfe-copyright-wrapper">
							<span>Copyright © 2020 O Guardião | Jornal de Notícias</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-31e71de" data-id="31e71de" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c244284 elementor-icon-list--layout-inline elementor-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="c244284" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-bell"></i>						</span>
										<span class="elementor-icon-list-text">Notificação</span>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-7a22986" data-id="7a22986" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-23e2fe2 elementor-icon-list--layout-inline elementor-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="23e2fe2" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">Newsletter</span>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-381cba2 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="381cba2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-85a0d0b" data-id="85a0d0b" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;slideshow&quot;,&quot;background_slideshow_gallery&quot;:[],&quot;background_slideshow_slide_duration&quot;:5000,&quot;background_slideshow_slide_transition&quot;:&quot;fade&quot;,&quot;background_slideshow_transition_duration&quot;:500}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ab2cac0 elementor-hidden-phone elementor-widget elementor-widget-image" data-id="ab2cac0" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://guardiao-ao.com/">
							<img width="1024" height="283" src="https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO-1024x283.png" class="attachment-large size-large" alt="" srcset="https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO-1024x283.png 1024w, https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO-300x83.png 300w, https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO-768x212.png 768w, https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO.png 1215w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-ff4c4d2" data-id="ff4c4d2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-10454cf hfe-nav-menu__breakpoint-none hfe-nav-menu__align-left hfe-submenu-icon-arrow elementor-widget elementor-widget-navigation-menu" data-id="10454cf" data-element_type="widget" data-widget_type="navigation-menu.default">
				<div class="elementor-widget-container">
						<div class="hfe-nav-menu hfe-layout-vertical hfe-nav-menu-layout vertical" data-layout="vertical">
				<div class="hfe-nav-menu__toggle elementor-clickable">
					<div class="hfe-nav-menu-icon">
											</div>
				</div>
				<nav class="hfe-nav-menu__layout-vertical hfe-nav-menu__submenu-arrow" data-toggle-icon="" data-close-icon="" data-full-width=""><ul id="menu-1-10454cf" class="hfe-nav-menu"><li id="menu-item-2036" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent parent hfe-creative-menu"><a href="https://guardiao-ao.com/actualidade/" class = "hfe-menu-item">Actualidade</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor parent hfe-creative-menu"><a href="https://guardiao-ao.com/category/nacional/" class = "hfe-menu-item">Nacional</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://guardiao-ao.com/category/mundo/" class = "hfe-menu-item">Mundo</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://guardiao-ao.com/category/desporto/" class = "hfe-menu-item">Desporto</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://guardiao-ao.com/category/ciencia-tecnologia/" class = "hfe-menu-item">Ciência &#038; Tecnologia</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://guardiao-ao.com/category/entretenimento/" class = "hfe-menu-item">Entretenimento</a></li>
</ul></nav>              
			</div>
					</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-1a80edd" data-id="1a80edd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-de80ecd hfe-nav-menu__align-justify hfe-nav-menu__breakpoint-none hfe-submenu-icon-arrow elementor-widget elementor-widget-navigation-menu" data-id="de80ecd" data-element_type="widget" data-widget_type="navigation-menu.default">
				<div class="elementor-widget-container">
						<div class="hfe-nav-menu hfe-layout-vertical hfe-nav-menu-layout vertical" data-layout="vertical">
				<div class="hfe-nav-menu__toggle elementor-clickable">
					<div class="hfe-nav-menu-icon">
											</div>
				</div>
				<nav class="hfe-nav-menu__layout-vertical hfe-nav-menu__submenu-arrow" data-toggle-icon="" data-close-icon="" data-full-width=""><ul id="menu-1-de80ecd" class="hfe-nav-menu"><li id="menu-item-322" class="menu-item menu-item-type-custom menu-item-object-custom parent hfe-creative-menu"><a href="https://www.angodiva.com" class = "hfe-menu-item">Lifestyle &#038; Moda</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-custom menu-item-object-custom parent hfe-creative-menu"><a href="https://www.mussande.com" class = "hfe-menu-item">Emprego</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-custom menu-item-object-custom parent hfe-creative-menu"><a href="https://www.nabanda.com" class = "hfe-menu-item">Diretório de Empresas</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom parent hfe-creative-menu"><a href="https://www.mwangole.be" class = "hfe-menu-item">Fórum de Debate</a></li>
</ul></nav>              
			</div>
					</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-76f5259" data-id="76f5259" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4a7f235 elementor-widget elementor-widget-heading" data-id="4a7f235" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Para todo o tipo de comunicação, utilizar os seguintes contactos:
</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-d45264b elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="d45264b" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-whatsapp-square"></i>						</span>
										<span class="elementor-icon-list-text">+244 912 986 538</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e28b8c848da285978390868b838dcf838dcc818d8f">[email&#160;protected]</a></span>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-a788028 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="a788028" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-b0afec9" data-id="b0afec9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-752534b elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-copyright" data-id="752534b" data-element_type="widget" data-widget_type="copyright.default">
				<div class="elementor-widget-container">
					<div class="hfe-copyright-wrapper">
							<span>Copyright © 2020 O Guardião | Jornal de Notícias</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d0080c7 elementor-widget elementor-widget-heading" data-id="d0080c7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Designed by nzaylakasesa,lda.</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</div>		</footer>
	            
        
                        
    </div><!-- #wrap -->

    
</div><!-- #outer-wrap -->



<a id="scroll-top" class="scroll-top-right" href="#"><span class="fa fa-angle-up"></span></a>


<div id="sidr-close">
	<a href="#" class="toggle-sidr-close">
		<i class="icon icon-close"></i><span class="close-text">Close Menu</span>
	</a>
</div>
    
    
<div id="mobile-menu-search" class="clr">
	<form method="get" action="https://guardiao-ao.com/" class="mobile-searchform">
		<input type="search" name="s" autocomplete="off" placeholder="Search" />
		<button type="submit" class="searchform-submit">
			<i class="icon icon-magnifier"></i>
		</button>
					</form>
</div><!-- .mobile-menu-search -->

<div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://guardiao-ao.com" class="headertext"><img class="mob-standard-logo" src="https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO.png"  alt="O Guardião"><img class="mob-retina-logo" src="https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO.png"  alt=" Logo Header Menu"></a></div><div class="mobmenur-container"><a href="#" class="mobmenu-right-bt  mobmenu-trigger-action" data-panel-target="mobmenu-right-panel" aria-label="Right Menu Button"><i class="mob-icon-plus mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div></div>
		<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  ">
		<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>

		<div class="mobmenu-content">
		<div class="menu-menu-principalm-container"><ul id="mobmenuleft" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30185"><a href="https://guardiao-ao.com/category/mundo/america/eleicao-usa/" class="">Eleição USA</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-150"><a href="https://guardiao-ao.com/" class="">Início</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-149"><a href="https://guardiao-ao.com/actualidade/" class="">Actualidade</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25871"><a href="#" class="">Nacional</a>
<ul class="sub-menu ">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378"><a href="https://guardiao-ao.com/category/nacional/politica/" class="">Política</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-377"><a href="https://guardiao-ao.com/category/nacional/economia/" class="">Economia</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="https://guardiao-ao.com/category/nacional/sociedade/" class="">Sociedade</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="https://guardiao-ao.com/category/mercado-financeiro/" class="">Mercado Financeiro</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-914"><a href="https://guardiao-ao.com/category/videos/" class="">Vídeos</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-148"><a href="https://guardiao-ao.com/category/nacional/" class="">Todas do País</a></li></ul>
</li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25870"><a href="#" class="">Mundo</a>
<ul class="sub-menu ">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href="https://guardiao-ao.com/category/mundo/africa/" class="">África</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="https://guardiao-ao.com/category/mundo/america/" class="">América</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="https://guardiao-ao.com/category/mundo/asia/" class="">Ásia</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="https://guardiao-ao.com/category/mundo/europa/" class="">Europa</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25868"><a href="https://guardiao-ao.com/category/mundo/medio-oriente/" class="">Médio Oriente</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://guardiao-ao.com/category/mundo/" class="">Todas do Mundo</a></li></ul>
</li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25869"><a href="#" class="">Desporto</a>
<ul class="sub-menu ">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371"><a href="https://guardiao-ao.com/category/desporto/futebol/" class="">Futebol</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372"><a href="https://guardiao-ao.com/category/desporto/basquetebol/" class="">Basquetebol</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25859"><a href="https://guardiao-ao.com/category/desporto/formula-1/" class="">Fórmula 1</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25860"><a href="https://guardiao-ao.com/category/desporto/tenis/" class="">Ténis</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://guardiao-ao.com/category/desporto/" class="">Todas do Desporto</a></li></ul>
</li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://guardiao-ao.com/category/ciencia-tecnologia/" class="">Ciência &#038; Tecnologia</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25872"><a href="#" class="">Entretenimento</a>
<ul class="sub-menu ">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25861"><a href="https://guardiao-ao.com/category/entretenimento/carros/" class="">Carros</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25862"><a href="https://guardiao-ao.com/category/entretenimento/celebridades/" class="">Celebridades</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25863"><a href="https://guardiao-ao.com/category/entretenimento/cultura/" class="">Cultura</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25864"><a href="https://guardiao-ao.com/category/entretenimento/filmes/" class="">Filmes</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25865"><a href="https://guardiao-ao.com/category/entretenimento/moda/" class="">Moda</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25866"><a href="https://guardiao-ao.com/category/entretenimento/musica/" class="">Música</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25867"><a href="https://guardiao-ao.com/category/entretenimento/tv/" class="">TV</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://guardiao-ao.com/category/entretenimento/" class="">Todas do Entretenimento</a></li></ul>
</li></ul></div>
		</div><div class="mob-menu-left-bg-holder"></div></div>

						<div class="mobmenu-right-alignment mobmenu-panel mobmenu-right-panel  ">
				<a href="#" class="mobmenu-right-bt" aria-label="Right Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>
					<div class="mobmenu-content">
							<ul class="rightmtop">
					
<form method="get" class="searchform" id="searchform" action="https://guardiao-ao.com/">
	<input type="text" class="field" name="s" id="s" placeholder="Search">
		</form>				</ul>
			<div class="menu-cat-c-container"><ul id="mobmenuright" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322"><a href="https://www.angodiva.com" class="">Lifestyle &#038; Moda</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323"><a href="https://www.mussande.com" class="">Emprego</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324"><a href="https://www.nabanda.com" class="">Diretório de Empresas</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a href="https://www.mwangole.be" class="">Fórum de Debate</a></li></ul></div>				<ul class="rightmbottom">
					<li id="onesignalwidget-2" class="widget widget_onesignalwidget"><h2 class="widgettitle">Alerta de Notícias</h2><a href="#" class="OneSignal-prompt">Subscreva e receba notificações</a></li>				</ul>
			
			</div><div class="mob-menu-right-bg-holder"></div></div>

		<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=4.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=4.3.7' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/guardiao-ao.com\/wp-admin\/admin-ajax.php","nonce":"1d47cc9997"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/uploads/essential-addons-elementor/607d0e5a8.min.js?ver=1606806132'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/ht-mega-for-elementor/assets/js/popper.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/ht-mega-for-elementor/assets/js/htbbootstrap.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/ht-mega-for-elementor/assets/js/waypoints.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/ht-mega-for-elementor/assets/js/jquery.magnific-popup.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/js/third/lightbox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oceanwpLocalize = {"isRTL":"","menuSearchStyle":"disabled","sidrSource":"#sidr-close, #site-navigation, #site-header .oceanwp-social-menu, #mobile-menu-search","sidrDisplace":"1","sidrSide":"left","sidrDropdownTarget":"icon","verticalHeaderTarget":"icon","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories select, .widget_archive select, .single-product .variations_form .variations select","ajax_url":"https:\/\/guardiao-ao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/js/main.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/ocean-social-sharing/assets/js/social.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/js//third/html5.min.js?ver=1.7.2'></script>
<![endif]-->
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/header-footer-elementor/inc/js/frontend.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.14'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/ht-mega-for-elementor/assets/js/swiper.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.14'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Seguinte","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.14","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/guardiao-ao.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":33462,"title":"Finan%C3%A7as%20exige%20mais%20rigor%20aos%20gestores%20p%C3%BAblicos%20%E2%80%93%20O%20Guardi%C3%A3o","excerpt":"","featuredImage":"https:\/\/guardiao-ao.com\/wp-content\/uploads\/2020\/04\/unnamed-2_copy_800x533.jpg"}};
</script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.14'></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.5.2 on 2020-12-01 07:02:13 -->