 
<!DOCTYPE html>
<html class="html" lang="pt-PT" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<title>Vitória de Setúbal empata com Sporting e deixa zona de despromoção &#8211; O Guardião</title>
<meta property="og:type" content="article" />
<meta property="og:title" content="Vitória de Setúbal empata com Sporting e deixa zona de despromoção" />
<meta property="og:description" content="O Vitória de Setúbal empatou hoje na visita ao Sporting (0-0), na 33.ª jornada da I Liga portuguesa de futebol, e deixou a zona de despromoção, entrando na última jornada a depender de si próprio para a manutenção. No estádio…" />
<meta property="og:image" content="https://guardiao-ao.com/wp-content/uploads/2020/07/ec333924842ae2929fc6a7df8b9d40ea_copy_800x533.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:url" content="https://guardiao-ao.com/2020/07/21/vitoria-de-setubal-empata-com-sporting-e-deixa-zona-de-despromocao/" />
<meta property="og:site_name" content="O Guardião" />
<meta property="article:author" content="https://m.facebook.com/O-Guardi%C3%A3o-517351088654042/?ref=bookmarks" />
<meta property="article:published_time" content="2020-07-21T20:26:14+00:00" />
<meta property="article:modified_time" content="2020-07-21T20:26:16+00:00" />
<meta property="og:updated_time" content="2020-07-21T20:26:16+00:00" />
<meta property="article:tag" content="desporto" />
<meta property="article:section" content="Futebol" />
<meta property="article:publisher" content="https://m.facebook.com/O-Guardi%C3%A3o-517351088654042/?ref=bookmarks" />
<meta property="fb:app_id" content="517351088654042" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Vitória de Setúbal empata com Sporting e deixa zona de despromoção" />
<meta name="twitter:description" content="O Vitória de Setúbal empatou hoje na visita ao Sporting (0-0), na 33.ª jornada da I Liga portuguesa de futebol, e deixou a zona de despromoção, entrando na última jornada a depender de si próprio para a manutenção. No estádio…" />
<meta name="twitter:image" content="https://guardiao-ao.com/wp-content/uploads/2020/07/ec333924842ae2929fc6a7df8b9d40ea_copy_800x533.jpg" />
<meta name="twitter:site" content="@" />
<meta name="twitter:creator" content="@" />
<link rel="pingback" href="https://guardiao-ao.com/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- Open Graph Meta Tags generated by Blog2Social 642 - https://www.blog2social.com -->
<meta property="og:title" content="Vitória de Setúbal empata com Sporting e deixa zona de despromoção"/>
<meta property="og:description" content="O Vitória de Setúbal empatou hoje na visita ao Sporting (0-0), na 33.ª jornada da I Liga portuguesa de futebol, e deixou a zona de despromoção, entrando na"/>
<meta property="og:url" content="https://guardiao-ao.com/2020/07/21/vitoria-de-setubal-empata-com-sporting-e-deixa-zona-de-despromocao/"/>
<meta property="og:image" content="https://guardiao-ao.com/wp-content/uploads/2020/07/ec333924842ae2929fc6a7df8b9d40ea_copy_800x533.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 642 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 642 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Vitória de Setúbal empata com Sporting e deixa zona de despromoção"/>
<meta name="twitter:description" content="O Vitória de Setúbal empatou hoje na visita ao Sporting (0-0), na 33.ª jornada da I Liga portuguesa de futebol, e deixou a zona de despromoção, entrando na"/>
<meta name="twitter:image" content="https://guardiao-ao.com/wp-content/uploads/2020/07/ec333924842ae2929fc6a7df8b9d40ea_copy_800x533.jpg"/>
<!-- Twitter Card generated by Blog2Social 642 - https://www.blog2social.com -->
<meta name="author" content="O Guardião"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="O Guardião &raquo; Feed" href="https://guardiao-ao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Guardião &raquo; Feed de comentários" href="https://guardiao-ao.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de O Guardião &raquo; Vitória de Setúbal empata com Sporting e deixa zona de despromoção" href="https://guardiao-ao.com/2020/07/21/vitoria-de-setubal-empata-com-sporting-e-deixa-zona-de-despromocao/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/guardiao-ao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- guardiao-ao.com is managing ads with Advanced Ads 1.18.0 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://guardiao-ao.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://guardiao-ao.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://guardiao-ao.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://guardiao-ao.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.17' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='f0f4b60f7-css'  href='https://guardiao-ao.com/wp-content/uploads/essential-addons-elementor/f0f4b60f7.min.css?ver=1595363409' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-style-css'  href='https://guardiao-ao.com/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://guardiao-ao.com/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://guardiao-ao.com/wp-content/uploads/elementor/css/global.css?ver=1593837485' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-137-css'  href='https://guardiao-ao.com/wp-content/uploads/elementor/css/post-137.css?ver=1593837486' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-widgets-style-css'  href='https://guardiao-ao.com/wp-content/plugins/header-footer-elementor/inc/widgets-css/frontend.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1588-css'  href='https://guardiao-ao.com/wp-content/uploads/elementor/css/post-1588.css?ver=1593837527' type='text/css' media='all' />
<link rel='stylesheet' id='htbbootstrap-css'  href='https://guardiao-ao.com/wp-content/plugins/ht-mega-for-elementor/assets/css/htbbootstrap.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='htmega-widgets-css'  href='https://guardiao-ao.com/wp-content/plugins/ht-mega-for-elementor/assets/css/htmega-widgets.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/fonts/fontawesome/css/all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='htmega-animation-css'  href='https://guardiao-ao.com/wp-content/plugins/ht-mega-for-elementor/assets/css/animation.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='htmega-keyframes-css'  href='https://guardiao-ao.com/wp-content/plugins/ht-mega-for-elementor/assets/css/htmega-keyframes.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='htmega-menu-css'  href='https://guardiao-ao.com/wp-content/plugins/ht-menu-lite/assets/css/mega-menu-style.css?ver=1.1.3' type='text/css' media='all' />
<style id='htmega-menu-inline-css' type='text/css'>

            
            
            
            
            
            
            
            
            
</style>
<link rel='stylesheet' id='simple-line-icons-css'  href='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/css/third/simple-line-icons.min.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://guardiao-ao.com/wp-content/plugins/ht-mega-for-elementor/assets/css/magnific-popup.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://guardiao-ao.com/wp-content/plugins/ht-mega-for-elementor/assets/css/slick.min.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='oceanwp-style-css'  href='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/css/style.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://guardiao-ao.com/wp-content/plugins/newsletter/style.css?ver=6.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://guardiao-ao.com/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.1.2-125' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://guardiao-ao.com/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=2.8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://guardiao-ao.com/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='oe-widgets-style-css'  href='https://guardiao-ao.com/wp-content/plugins/ocean-extra/assets/css/widgets.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='oss-social-share-style-css'  href='https://guardiao-ao.com/wp-content/plugins/ocean-social-sharing/assets/css/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://guardiao-ao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/guardiao-ao.com\/wp-admin\/admin-ajax.php","nonce":"4889afd8b0","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.17'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.17'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/ht-menu-lite/assets/js/htmegamenu-main.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.1.2'></script>
<link rel='https://api.w.org/' href='https://guardiao-ao.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://guardiao-ao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://guardiao-ao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Atalanta vence Bolonha e assume vice-liderança da Serie A' href='https://guardiao-ao.com/2020/07/21/atalanta-vence-bolonha-e-assume-vice-lideranca-da-serie-a/' />
<link rel='next' title='Kylian Mbappé garante que vai continuar no PSG &#8220;aconteça o que acontecer&#8221;' href='https://guardiao-ao.com/2020/07/21/kylian-mbappe-garante-que-vai-continuar-no-psg-aconteca-o-que-acontecer/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://guardiao-ao.com/2020/07/21/vitoria-de-setubal-empata-com-sporting-e-deixa-zona-de-despromocao/" />
<link rel='shortlink' href='https://guardiao-ao.com/?p=15890' />
<link rel="alternate" type="application/json+oembed" href="https://guardiao-ao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguardiao-ao.com%2F2020%2F07%2F21%2Fvitoria-de-setubal-empata-com-sporting-e-deixa-zona-de-despromocao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://guardiao-ao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguardiao-ao.com%2F2020%2F07%2F21%2Fvitoria-de-setubal-empata-com-sporting-e-deixa-zona-de-despromocao%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://guardiao-ao.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e8c6214b-2e8a-47b9-8659-53714bde63f0';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "O Guardião";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por subscrever ao nosso serviço de notificação de notícias";
oneSignal_options['welcomeNotification']['url'] = "https://guardiao-ao.com/notificacoes";
oneSignal_options['path'] = "https://guardiao-ao.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.31ca14f2-9a64-44ce-b1fb-164017f55430";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Esteja sempre a par dos grandes acontecimento. Deseja receber notificações?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de uma notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'A notificação será exibida no desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Este é um exemplo de uma notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Este é um exemplo de uma notificação';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode terminar a subscrição a qualquer momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SIM';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://guardiao-ao.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceitar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Deseja receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás registado no nosso serviço de notificação';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueio as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está registado no nosso serviço de notificação';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não voltará a receber notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerir notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscrever';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Sair';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificação';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para activar o serviço de notificação';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 6.2.17 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- Custom CSS -->
<style>
@media only screen and (max-width: 1024px) {
#header, #main-header, #site-header, #site-header-inner {display:;
  }
}

.content-area  {
    background-color: #f1f1f1!important;
}


.page-id-6, .postid-06, #primary, .content-area clr


@media only screen and (max-width: 1024px) {
#right-sidebar, .sidebar-container, .siderbar-primary {display: none!important;
  }
}

@media (max-width: 767px) {
	.widget-area.sidebar-primary { display: none; }
}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<script data-ad-client="ca-pub-7513151535689663" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://guardiao-ao.com/wp-content/uploads/2020/04/Odologo-150x150.png" sizes="32x32" />
<link rel="icon" href="https://guardiao-ao.com/wp-content/uploads/2020/04/Odologo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://guardiao-ao.com/wp-content/uploads/2020/04/Odologo.png" />
<meta name="msapplication-TileImage" content="https://guardiao-ao.com/wp-content/uploads/2020/04/Odologo.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.page-id-6{background-color:#f1f1f1 !important}		</style>
		<!-- OceanWP CSS -->
<style type="text/css">
/* General CSS */body,.has-parallax-footer:not(.separate-layout) #main{background-color:#efefef}/* Header CSS */#site-header.has-header-media .overlay-header-media{background-color:rgba(0,0,0,0.5)}#site-logo #site-logo-inner a img,#site-header.center-header #site-navigation-wrap .middle-site-logo a img{max-width:200px}.oceanwp-social-menu.simple-social ul li a{color:#dd0606}/* Social Sharing CSS */.entry-share.minimal ul li a{color:#dd3333}.entry-share.minimal ul li a .oss-icon{fill:#dd3333}/* Typography CSS */body{font-size:18px;color:#000000}.blog-entry.post .blog-entry-header .entry-title a{color:#dd3333}.single-post .entry-title{color:#dd3333}
</style></head>
	

<body class="post-template-default single single-post postid-15890 single-format-standard wp-custom-logo wp-embed-responsive htmega-menu-active ehf-footer ehf-template-oceanwp ehf-stylesheet-oceanwp oceanwp-theme sidebar-mobile separate-layout medium-header-style default-breakpoint has-sidebar content-right-sidebar post-in-category-futebol page-header-disabled has-breadcrumbs has-blog-grid mob-menu-slideout-over elementor-default elementor-kit-23">

	
	<div id="outer-wrap" class="site clr">

		
		<div id="wrap" class="clr">

			
			
<header id="site-header" class="medium-header has-social clr" data-height="74" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

	
		

<div id="site-header-inner" class="clr">

	
		<div class="top-header-wrap clr">
			<div class="container clr">
				<div class="top-header-inner clr">

					
						<div class="top-col clr col-1">

							
<div id="medium-searchform" class="header-searchform-wrap clr">
	<form method="get" action="https://guardiao-ao.com/" class="header-searchform">
		<input type="search" name="s" autocomplete="off" value="" />
					<label>Search...</label>
				<button class="search-submit"><i class="icon-magnifier"></i></button>
		<div class="search-bg"></div>
					</form>
</div><!-- #medium-searchform -->
						</div>

					
						<div class="top-col clr col-2 logo-col">

							

<div id="site-logo" class="clr" itemscope itemtype="http://schema.org/Brand">

	
	<div id="site-logo-inner" class="clr">

		<a href="https://guardiao-ao.com/" class="custom-logo-link" rel="home"><img width="1215" height="336" src="https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO.png" class="custom-logo" alt="O Guardião" srcset="https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO.png 1215w, https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO-300x83.png 300w, https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO-1024x283.png 1024w, https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO-768x212.png 768w" sizes="(max-width: 1215px) 100vw, 1215px" /></a>
	</div><!-- #site-logo-inner -->

	
	
</div><!-- #site-logo -->


						</div>

					
						<div class="top-col clr col-3">

							
<div class="oceanwp-social-menu clr simple-social">

	<div class="social-menu-inner clr">

		
			<ul>

				<li class="oceanwp-facebook"><a href="https://facebook.com" target="_blank"><span class="fab fa-facebook"></span></a></li><li class="oceanwp-instagram"><a href="https://instagram.com" target="_blank"><span class="fab fa-instagram"></span></a></li><li class="oceanwp-linkedin"><a href="http://linkedin.com" target="_blank"><span class="fab fa-linkedin"></span></a></li><li class="oceanwp-email"><a href="/cdn-cgi/l/email-protection#ab8d889a9b9290ca8d889a9b9e90c78d889a9a9d908d889a9a9a908d889a9b9e90c58d889a9b99908d889a9a9a908d889d9f90ccdeca8d889a9a9f908d889a9b9b908d889a9b9e908d88929c90c48d889f9e908d88929c908d889a9a9a90858d889292908d889a9a9a908d889a9b9290" target="_self"><span class="fa fa-envelope"></span></a></li>
			</ul>

		
	</div>

</div>
						</div>

					
				</div>
			</div>
		</div>

	
	<div class="bottom-header-wrap clr fixed-scroll">

					<div id="site-navigation-wrap" class="clr center-menu">
		
			
							<div class="container clr">
			
			<nav id="site-navigation" class="navigation main-navigation clr" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="menu-menu-principalm" class="main-menu dropdown-menu sf-menu"><li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-150"><a href="https://guardiao-ao.com/" class="menu-link"><span class="text-wrap">Início</span></a></li><li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-149"><a href="https://guardiao-ao.com/actualidade/" class="menu-link"><span class="text-wrap">Actualidade</span></a></li><li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-148"><a href="https://guardiao-ao.com/category/nacional/" class="menu-link"><span class="text-wrap">Nacional <span class="nav-arrow fa fa-angle-down"></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378"><a href="https://guardiao-ao.com/category/nacional/politica/" class="menu-link"><span class="text-wrap">Política</span></a></li>	<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377"><a href="https://guardiao-ao.com/category/nacional/economia/" class="menu-link"><span class="text-wrap">Economia</span></a></li>	<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="https://guardiao-ao.com/category/nacional/sociedade/" class="menu-link"><span class="text-wrap">Sociedade</span></a></li>	<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="https://guardiao-ao.com/category/mercado-financeiro/" class="menu-link"><span class="text-wrap">Mercado Financeiro</span></a></li></ul>
</li><li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-147"><a href="https://guardiao-ao.com/category/mundo/" class="menu-link"><span class="text-wrap">Mundo <span class="nav-arrow fa fa-angle-down"></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href="https://guardiao-ao.com/category/mundo/africa/" class="menu-link"><span class="text-wrap">África</span></a></li>	<li id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="https://guardiao-ao.com/category/mundo/america/" class="menu-link"><span class="text-wrap">América</span></a></li>	<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="https://guardiao-ao.com/category/mundo/asia/" class="menu-link"><span class="text-wrap">Ásia</span></a></li>	<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="https://guardiao-ao.com/category/mundo/europa/" class="menu-link"><span class="text-wrap">Europa</span></a></li></ul>
</li><li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropdown menu-item-144"><a href="https://guardiao-ao.com/category/desporto/" class="menu-link"><span class="text-wrap">Desporto <span class="nav-arrow fa fa-angle-down"></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-371"><a href="https://guardiao-ao.com/category/desporto/futebol/" class="menu-link"><span class="text-wrap">Futebol</span></a></li>	<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372"><a href="https://guardiao-ao.com/category/desporto/nba/" class="menu-link"><span class="text-wrap">Basquetebol</span></a></li></ul>
</li><li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://guardiao-ao.com/category/ciencia-tecnologia/" class="menu-link"><span class="text-wrap">Ciência &#038; Tecnologia</span></a></li><li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://guardiao-ao.com/category/entretenimento/" class="menu-link"><span class="text-wrap">Entretenimento</span></a></li><li id="menu-item-914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-914"><a href="https://guardiao-ao.com/category/videos/" class="menu-link"><span class="text-wrap">Vídeos</span></a></li></ul>
			</nav><!-- #site-navigation -->

							</div>
			
			
					</div><!-- #site-navigation-wrap -->
		
		
	
		
	<div class="oceanwp-mobile-menu-icon clr mobile-right">

		
		
		
		<a href="#" class="mobile-menu">
							<i class="fa fa-bars"></i>
							<span class="oceanwp-text">Menu</span>

						</a>

		
		
		
	</div><!-- #oceanwp-mobile-menu-navbar -->


		
	</div>

</div><!-- #site-header-inner -->


				
	
</header><!-- #site-header -->


						
			<main id="main" class="site-main clr" >

				
	
	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				
<article id="post-15890">

	

<header class="entry-header clr">
	<h2 class="single-post-title entry-title" itemprop="headline">Vitória de Setúbal empata com Sporting e deixa zona de despromoção</h2><!-- .single-post-title -->
</header><!-- .entry-header -->



<ul class="meta clr">

	
					<li class="meta-author" itemprop="name"><i class="icon-user"></i><a href="https://guardiao-ao.com/author/mussemojamil/" title="Artigos de O Guardião" rel="author"  itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">O Guardião</a></li>
		
		
		
		
	
		
					<li class="meta-date" itemprop="datePublished"><i class="icon-clock"></i>21 de Julho, 2020</li>
		
		
		
	
		
		
					<li class="meta-cat"><i class="icon-folder"></i><a href="https://guardiao-ao.com/category/desporto/futebol/" rel="category tag">Futebol</a></li>
		
		
		
</ul>


<div class="thumbnail">

	<img width="800" height="533" src="https://guardiao-ao.com/wp-content/uploads/2020/07/ec333924842ae2929fc6a7df8b9d40ea_copy_800x533.jpg" class="attachment-full size-full wp-post-image" alt="Vitória de Setúbal empata com Sporting e deixa zona de despromoção" itemprop="image" srcset="https://guardiao-ao.com/wp-content/uploads/2020/07/ec333924842ae2929fc6a7df8b9d40ea_copy_800x533.jpg 800w, https://guardiao-ao.com/wp-content/uploads/2020/07/ec333924842ae2929fc6a7df8b9d40ea_copy_800x533-300x200.jpg 300w, https://guardiao-ao.com/wp-content/uploads/2020/07/ec333924842ae2929fc6a7df8b9d40ea_copy_800x533-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />
</div><!-- .thumbnail -->

<div class="entry-content clr" itemprop="text">
	
<p>O Vitória de Setúbal empatou hoje na visita ao Sporting (0-0), na 33.ª jornada da I Liga portuguesa de futebol, e deixou a zona de despromoção, entrando na última jornada a depender de si próprio para a manutenção.</p>



<p>No estádio José Alvalade, os &#8216;leões&#8217; não conseguiram regressar às vitórias e somar os três pontos que garantiam já o terceiro lugar no campeonato, entrando na última jornada, uma visita ao Benfica, com 60 pontos, mais três pontos que o Sporting de Braga.</p>



<p>Já o Vitória de Setúbal, que não vence há 15 jogos no campeonato, interrompeu uma série de seis derrotas consecutivas e, com o ponto conquistado, saiu da zona de despromoção e está em 16.º, com 31, enquanto o Portimonense, 17.º, tem 30.</p>



<p>Fonte: Lusa</p>
<div class="guard-after-content_2" id="guard-832957382"><div style="background-color: white; padding: 20px; border-radius:8px;">
<h1 style="color:red; text-align:center;">Mais Lidas</h1>
<h4><ul class="mlrp_ul">
        <li><a title="Africell vai investir "centenas de milhões de dólares" em Angola para iniciar serviço em 2021" href="https://guardiao-ao.com/2020/07/20/africell-vai-investir-centenas-de-milhoes-de-dolares-em-angola-para-iniciar-servico-em-2021/">Africell vai investir "centenas de milhões de dólares" em Angola para iniciar serviço em 2021</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Angola pode ser 4ª maior economia de África" href="https://guardiao-ao.com/2020/07/20/angola-pode-ser-4a-maior-economia-de-africa/">Angola pode ser 4ª maior economia de África</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Investimento chinês em Angola até maio já ultrapassou metade do total do ano passado" href="https://guardiao-ao.com/2020/07/20/investimento-chines-em-angola-ate-maio-ja-ultrapassou-metade-do-total-do-ano-passado/">Investimento chinês em Angola até maio já ultrapassou metade do total do ano passado</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Kanye West chora durante o lançamento da sua candidatura à presidência dos EUA" href="https://guardiao-ao.com/2020/07/20/kanye-west-chora-durante-o-lancamento-da-sua-candidatura-a-presidencia-dos-eua/">Kanye West chora durante o lançamento da sua candidatura à presidência dos EUA</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Cuanza Norte com quatro novos casos suspeitos" href="https://guardiao-ao.com/2020/07/20/cuanza-norte-com-quatro-novos-casos-suspeitos/">Cuanza Norte com quatro novos casos suspeitos</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Mais de 400 infectados são assintomáticos" href="https://guardiao-ao.com/2020/07/20/mais-de-400-infectados-sao-assintomaticos/">Mais de 400 infectados são assintomáticos</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li></ul>
		<div style="clear:both;"></div></h4>
</div>
</div></div><!-- .entry -->


<div class="entry-share clr minimal top">

	
		<h3 class="theme-heading social-share-title">
			<span class="text" aria-hidden="true">Partilhar</span>
			<span class="screen-reader-text">Share this content</span>
		</h3>

	
	<ul class="oss-social-share clr" aria-label="Available sharing options">

		
				<li class="facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguardiao-ao.com%2F2020%2F07%2F21%2Fvitoria-de-setubal-empata-com-sporting-e-deixa-zona-de-despromocao%2F" aria-label="Share on Facebook" onclick="oss_onClick( this.href );return false;">
						<span class="screen-reader-text">Opens in a new window</span>
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
								<path d="M5.677,12.998V8.123h3.575V6.224C9.252,2.949,11.712,0,14.736,0h3.94v4.874h-3.94
								c-0.432,0-0.934,0.524-0.934,1.308v1.942h4.874v4.874h-4.874V24H9.252V12.998H5.677z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fguardiao-ao.com%2F2020%2F07%2F21%2Fvitoria-de-setubal-empata-com-sporting-e-deixa-zona-de-despromocao%2F&amp;title=Vit%C3%B3ria%20de%20Set%C3%BAbal%20empata%20com%20Sporting%20e%20deixa%20zona%20de%20despromo%C3%A7%C3%A3o&amp;summary=O+Vit%C3%B3ria+de+Set%C3%BAbal+empatou+hoje+na+visita+ao+Sporting+%280-0%29%2C+na+33.%C2%AA+jornada+da+I+Liga+portuguesa+de+futebol%2C+e+deixou+a+zona+de+despromo%C3%A7%C3%A3o%2C+entrando+na+%C3%BAltima+jornada+a+depender+de+si+pr%C3%B3prio+para+a+manuten%C3%A7%C3%A3o.+No+est%C3%A1dio%26hellip%3B&amp;source=https://guardiao-ao.com/" aria-label="Share on LinkedIn" onclick="oss_onClick( this.href );return false;">
					<span class="screen-reader-text">Opens in a new window</span>
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
								<path d="M6.52,22h-4.13V8.667h4.13V22z M4.436,6.92
								c-1.349,0-2.442-1.101-2.442-2.46C1.994,3.102,3.087,2,4.436,2s2.442,1.102,2.442,2.46C6.877,5.819,5.784,6.92,4.436,6.92z
								M21.994,22h-4.109c0,0,0-5.079,0-6.999c0-1.919-0.73-2.991-2.249-2.991c-1.652,0-2.515,1.116-2.515,2.991c0,2.054,0,6.999,0,6.999
								h-3.96V8.667h3.96v1.796c0,0,1.191-2.202,4.02-2.202c2.828,0,4.853,1.727,4.853,5.298C21.994,17.129,21.994,22,21.994,22z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="whatsapp">
					<a href="whatsapp://send?text=https%3A%2F%2Fguardiao-ao.com%2F2020%2F07%2F21%2Fvitoria-de-setubal-empata-com-sporting-e-deixa-zona-de-despromocao%2F" aria-label="Share on WhatsApp" onclick="oss_onClick( this.href );return false;" data-action="share/whatsapp/share">
						<span class="screen-reader-text">Opens in a new window</span>
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 90 90" aria-hidden="true" focusable="false">
								<path id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
									c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
									c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
									c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
									c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
									c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
									c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
									c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
									c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
									c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
									C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="twitter">
					<a href="https://twitter.com/share?text=Vit%C3%B3ria%20de%20Set%C3%BAbal%20empata%20com%20Sporting%20e%20deixa%20zona%20de%20despromo%C3%A7%C3%A3o&amp;url=https%3A%2F%2Fguardiao-ao.com%2F2020%2F07%2F21%2Fvitoria-de-setubal-empata-com-sporting-e-deixa-zona-de-despromocao%2F" aria-label="Share on Twitter" onclick="oss_onClick( this.href );return false;">
						<span class="screen-reader-text">Opens in a new window</span>
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
								<path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="pinterest">
					<a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fguardiao-ao.com%2F2020%2F07%2F21%2Fvitoria-de-setubal-empata-com-sporting-e-deixa-zona-de-despromocao%2F&amp;media=https://guardiao-ao.com/wp-content/uploads/2020/07/ec333924842ae2929fc6a7df8b9d40ea_copy_800x533.jpg&amp;description=O+Vit%C3%B3ria+de+Set%C3%BAbal+empatou+hoje+na+visita+ao+Sporting+%280-0%29%2C+na+33.%C2%AA+jornada+da+I+Liga+portuguesa+de+futebol%2C+e+deixou+a+zona+de+despromo%C3%A7%C3%A3o%2C+entrando+na+%C3%BAltima+jornada+a+depender+de+si+pr%C3%B3prio+para+a+manuten%C3%A7%C3%A3o.+No+est%C3%A1dio%26hellip%3B" aria-label="Share on Pinterest" onclick="oss_onClick( this.href );return false;">
						<span class="screen-reader-text">Opens in a new window</span>
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
								<path d="M13.757,17.343c-1.487,0-2.886-0.804-3.365-1.717c0,0-0.8,3.173-0.969,3.785
								c-0.596,2.165-2.35,4.331-2.487,4.508c-0.095,0.124-0.305,0.085-0.327-0.078c-0.038-0.276-0.485-3.007,0.041-5.235
								c0.264-1.118,1.772-7.505,1.772-7.505s-0.44-0.879-0.44-2.179c0-2.041,1.183-3.565,2.657-3.565c1.252,0,1.857,0.94,1.857,2.068
								c0,1.26-0.802,3.142-1.216,4.888c-0.345,1.461,0.734,2.653,2.174,2.653c2.609,0,4.367-3.352,4.367-7.323
								c0-3.018-2.032-5.278-5.731-5.278c-4.177,0-6.782,3.116-6.782,6.597c0,1.2,0.355,2.047,0.909,2.701
								c0.255,0.301,0.29,0.422,0.198,0.767c-0.067,0.254-0.218,0.864-0.281,1.106c-0.092,0.349-0.375,0.474-0.69,0.345
								c-1.923-0.785-2.82-2.893-2.82-5.262c0-3.912,3.3-8.604,9.844-8.604c5.259,0,8.72,3.805,8.72,7.89
								C21.188,13.307,18.185,17.343,13.757,17.343z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
	</ul>

</div><!-- .entry-share -->
</article>
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		

<aside id="right-sidebar" class="sidebar-container widget-area sidebar-primary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	
	<div id="right-sidebar-inner" class="clr">

		<div id="media_image-3" class="sidebar-box widget_media_image clr"><img width="1024" height="1024" src="https://guardiao-ao.com/wp-content/uploads/2020/05/IMG-20200510-WA0001.jpg" class="image wp-image-4625  attachment-full size-full" alt="O Guardião" style="max-width: 100%; height: auto;" srcset="https://guardiao-ao.com/wp-content/uploads/2020/05/IMG-20200510-WA0001.jpg 1024w, https://guardiao-ao.com/wp-content/uploads/2020/05/IMG-20200510-WA0001-300x300.jpg 300w, https://guardiao-ao.com/wp-content/uploads/2020/05/IMG-20200510-WA0001-150x150.jpg 150w, https://guardiao-ao.com/wp-content/uploads/2020/05/IMG-20200510-WA0001-768x768.jpg 768w, https://guardiao-ao.com/wp-content/uploads/2020/05/IMG-20200510-WA0001-24x24.jpg 24w, https://guardiao-ao.com/wp-content/uploads/2020/05/IMG-20200510-WA0001-36x36.jpg 36w, https://guardiao-ao.com/wp-content/uploads/2020/05/IMG-20200510-WA0001-48x48.jpg 48w" sizes="(max-width: 1024px) 100vw, 1024px" /></div><div id="media_image-5" class="sidebar-box widget_media_image clr"><a href="https://www.mussande.com"><img width="1587" height="2245" src="https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster.png" class="image wp-image-16  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster.png 1587w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-212x300.png 212w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-724x1024.png 724w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-768x1086.png 768w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-1086x1536.png 1086w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-1448x2048.png 1448w" sizes="(max-width: 1587px) 100vw, 1587px" /></a></div><div id="media_image-6" class="sidebar-box widget_media_image clr"><a href="https://www.mwangole.be"><img width="1587" height="2245" src="https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster.png" class="image wp-image-17  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster.png 1587w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-212x300.png 212w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-724x1024.png 724w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-768x1086.png 768w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-1086x1536.png 1086w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-1448x2048.png 1448w" sizes="(max-width: 1587px) 100vw, 1587px" /></a></div>
	</div><!-- #sidebar-inner -->

	
</aside><!-- #right-sidebar -->


	</div><!-- #content-wrap -->

	

        </main><!-- #main -->

        
        
        
            <div class='footer-width-fixer'>		<div data-elementor-type="wp-post" data-elementor-id="1588" class="elementor elementor-1588" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-435d5ec elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="435d5ec" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-d1f0884 elementor-column elementor-col-100 elementor-top-column" data-id="d1f0884" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4ba01b5 elementor-grid-eael-col-4 elementor-grid-tablet-eael-col-2 elementor-grid-mobile-eael-col-1 elementor-widget elementor-widget-eael-post-grid" data-id="4ba01b5" data-element_type="widget" data-settings="{&quot;eael_post_grid_columns&quot;:&quot;eael-col-4&quot;,&quot;eael_post_grid_columns_tablet&quot;:&quot;eael-col-2&quot;,&quot;eael_post_grid_columns_mobile&quot;:&quot;eael-col-1&quot;}" data-widget_type="eael-post-grid.default">
				<div class="elementor-widget-container">
			<div id="eael-post-grid-4ba01b5" class="eael-post-grid-container">
            <div class="eael-post-grid eael-post-appender eael-post-appender-4ba01b5 eael-post-grid-style-default" data-layout-mode="grid">
                <article class="eael-grid-post eael-post-grid-column" data-id="15881">
                        <div class="eael-grid-post-holder">
                            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/nacional/politica/">Política</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                                        href="https://guardiao-ao.com/2020/07/21/continente-africano-carece-de-mais-industria-transformadora/"
                                        
                                        
                                    ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/07/architecture-buildings-factory-247763_copy_800x533-300x200.jpg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                class="eael-grid-post-link"
                href="https://guardiao-ao.com/2020/07/21/continente-africano-carece-de-mais-industria-transformadora/"
                title="Continente africano carece de mais indústria transformadora"
                
                
                >Continente africano carece de mais indústria transformadora</a></h2></header></div></div>
                        </div>
                    </article><article class="eael-grid-post eael-post-grid-column" data-id="15879">
                        <div class="eael-grid-post-holder">
                            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/nacional/economia/">Economia</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                                        href="https://guardiao-ao.com/2020/07/21/bna-compra-mais-de-93-mil-milhoes-kwanzas-em-titulos/"
                                        
                                        
                                    ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/07/download-14-300x200.jpeg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                class="eael-grid-post-link"
                href="https://guardiao-ao.com/2020/07/21/bna-compra-mais-de-93-mil-milhoes-kwanzas-em-titulos/"
                title="BNA compra mais de 93 mil milhões kwanzas em títulos"
                
                
                >BNA compra mais de 93 mil milhões kwanzas em títulos</a></h2></header></div></div>
                        </div>
                    </article><article class="eael-grid-post eael-post-grid-column" data-id="15860">
                        <div class="eael-grid-post-holder">
                            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/nacional/sociedade/">Sociedade</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                                        href="https://guardiao-ao.com/2020/07/21/angola-com-mais-uma-morte-e-30-novas-infecoes-soma-779-casos-positivos-e-30-obitos/"
                                        
                                        
                                    ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/04/download-2020-04-27T163644.873-300x200.jpeg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                class="eael-grid-post-link"
                href="https://guardiao-ao.com/2020/07/21/angola-com-mais-uma-morte-e-30-novas-infecoes-soma-779-casos-positivos-e-30-obitos/"
                title="Angola com mais uma morte e 30 novas infeções soma 779 casos positivos e 30 óbitos"
                
                
                >Angola com mais uma morte e 30 novas infeções soma 779 casos positivos e 30 óbitos</a></h2></header></div></div>
                        </div>
                    </article><article class="eael-grid-post eael-post-grid-column" data-id="15858">
                        <div class="eael-grid-post-holder">
                            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mercado-financeiro/">Mercado Financeiro</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                                        href="https://guardiao-ao.com/2020/07/21/ouro-sobe-para-maximo-desde-setembro-de-2011-devido-a-incerteza-da-pandemia/"
                                        
                                        
                                    ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/05/download-2020-02-24T150451.311-300x202.jpeg" alt="O Guardião">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                class="eael-grid-post-link"
                href="https://guardiao-ao.com/2020/07/21/ouro-sobe-para-maximo-desde-setembro-de-2011-devido-a-incerteza-da-pandemia/"
                title="Ouro sobe para máximo desde setembro de 2011 devido à incerteza da pandemia"
                
                
                >Ouro sobe para máximo desde setembro de 2011 devido à incerteza da pandemia</a></h2></header></div></div>
                        </div>
                    </article><article class="eael-grid-post eael-post-grid-column" data-id="15849">
                        <div class="eael-grid-post-holder">
                            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/nacional/sociedade/">Sociedade</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                                        href="https://guardiao-ao.com/2020/07/21/cidadaos-no-cazenga-recolhidos-por-desobediencia/"
                                        
                                        
                                    ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/04/download-2020-01-29T174255.274-300x200.jpeg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                class="eael-grid-post-link"
                href="https://guardiao-ao.com/2020/07/21/cidadaos-no-cazenga-recolhidos-por-desobediencia/"
                title="Cidadãos no Cazenga recolhidos por desobediência"
                
                
                >Cidadãos no Cazenga recolhidos por desobediência</a></h2></header></div></div>
                        </div>
                    </article><article class="eael-grid-post eael-post-grid-column" data-id="15847">
                        <div class="eael-grid-post-holder">
                            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/nacional/sociedade/">Sociedade</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                                        href="https://guardiao-ao.com/2020/07/21/lunda-norte-aguarda-resultados-de-62-amostras/"
                                        
                                        
                                    ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/07/download-2020-07-10T215604.609-300x200.jpeg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                class="eael-grid-post-link"
                href="https://guardiao-ao.com/2020/07/21/lunda-norte-aguarda-resultados-de-62-amostras/"
                title="Lunda Norte aguarda resultados de 62 amostras"
                
                
                >Lunda Norte aguarda resultados de 62 amostras</a></h2></header></div></div>
                        </div>
                    </article><article class="eael-grid-post eael-post-grid-column" data-id="15845">
                        <div class="eael-grid-post-holder">
                            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/nacional/sociedade/">Sociedade</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                                        href="https://guardiao-ao.com/2020/07/21/levantado-cordao-sanitario-no-hospital-28-de-agosto/"
                                        
                                        
                                    ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/04/1572715415_cabinda_copy_800x533-300x200.jpg" alt="O Guardião">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                class="eael-grid-post-link"
                href="https://guardiao-ao.com/2020/07/21/levantado-cordao-sanitario-no-hospital-28-de-agosto/"
                title="Levantado cordão sanitário no Hospital 28 de Agosto"
                
                
                >Levantado cordão sanitário no Hospital 28 de Agosto</a></h2></header></div></div>
                        </div>
                    </article><article class="eael-grid-post eael-post-grid-column" data-id="15837">
                        <div class="eael-grid-post-holder">
                            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/africa/">África</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                                        href="https://guardiao-ao.com/2020/07/21/hospitais-lotados-e-casos-a-subir-em-madagascar-apesar-de-pr-dizer-que-cha-cura/"
                                        
                                        
                                    ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/05/image-11_copy_800x533-300x200.jpeg" alt="O Guardião">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                class="eael-grid-post-link"
                href="https://guardiao-ao.com/2020/07/21/hospitais-lotados-e-casos-a-subir-em-madagascar-apesar-de-pr-dizer-que-cha-cura/"
                title="Hospitais lotados e casos a subir em Madagáscar apesar de PR dizer que chá cura"
                
                
                >Hospitais lotados e casos a subir em Madagáscar apesar de PR dizer que chá cura</a></h2></header></div></div>
                        </div>
                    </article>
            </div>
            <div class="clearfix"></div>
        </div>		</div>
				</div>
				<div class="elementor-element elementor-element-2a56ee3 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="2a56ee3" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="336" height="480" src="https://guardiao-ao.com/wp-content/uploads/2020/04/BannerWayela.gif" class="attachment-large size-large" alt="" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0e5ed52 elementor-grid-eael-col-4 elementor-grid-tablet-eael-col-2 elementor-grid-mobile-eael-col-1 elementor-widget elementor-widget-eael-post-grid" data-id="0e5ed52" data-element_type="widget" data-settings="{&quot;eael_post_grid_columns&quot;:&quot;eael-col-4&quot;,&quot;eael_post_grid_columns_tablet&quot;:&quot;eael-col-2&quot;,&quot;eael_post_grid_columns_mobile&quot;:&quot;eael-col-1&quot;}" data-widget_type="eael-post-grid.default">
				<div class="elementor-widget-container">
			<div id="eael-post-grid-0e5ed52" class="eael-post-grid-container">
            <div class="eael-post-grid eael-post-appender eael-post-appender-0e5ed52 eael-post-grid-style-default" data-layout-mode="grid">
                <article class="eael-grid-post eael-post-grid-column" data-id="15839">
                        <div class="eael-grid-post-holder">
                            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/africa/">África</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                                        href="https://guardiao-ao.com/2020/07/21/ha-dias-em-que-so-ha-fome-para-partilhar-ao-relento/"
                                        
                                        
                                    ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/04/download-2020-04-23T142417.253_copy_800x533-300x200.jpeg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                class="eael-grid-post-link"
                href="https://guardiao-ao.com/2020/07/21/ha-dias-em-que-so-ha-fome-para-partilhar-ao-relento/"
                title="Há dias em que só há fome para partilhar ao relento"
                
                
                >Há dias em que só há fome para partilhar ao relento</a></h2></header></div></div>
                        </div>
                    </article><article class="eael-grid-post eael-post-grid-column" data-id="15834">
                        <div class="eael-grid-post-holder">
                            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/europa/">Europa</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                                        href="https://guardiao-ao.com/2020/07/21/principais-pontos-do-plano-de-recuperacao-da-ue/"
                                        
                                        
                                    ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/07/download-47-300x168.jpeg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                class="eael-grid-post-link"
                href="https://guardiao-ao.com/2020/07/21/principais-pontos-do-plano-de-recuperacao-da-ue/"
                title="Principais pontos do plano de recuperação da UE"
                
                
                >Principais pontos do plano de recuperação da UE</a></h2></header></div></div>
                        </div>
                    </article><article class="eael-grid-post eael-post-grid-column" data-id="15827">
                        <div class="eael-grid-post-holder">
                            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/medio-oriente/">Médio Oriente</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                                        href="https://guardiao-ao.com/2020/07/21/al-mawla-o-novo-lider-brutal-e-enigmatico-do-grupo-estado-islamico/"
                                        
                                        
                                    ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/07/Al-Mawla-o-novo-líder-brutal-e-enigmático-do-grupo-Estado-Islâmico-300x200.jpg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                class="eael-grid-post-link"
                href="https://guardiao-ao.com/2020/07/21/al-mawla-o-novo-lider-brutal-e-enigmatico-do-grupo-estado-islamico/"
                title="Al-Mawla, o novo líder brutal e enigmático do grupo Estado Islâmico"
                
                
                >Al-Mawla, o novo líder brutal e enigmático do grupo Estado Islâmico</a></h2></header></div></div>
                        </div>
                    </article><article class="eael-grid-post eael-post-grid-column" data-id="15758">
                        <div class="eael-grid-post-holder">
                            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/europa/">Europa</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                                        href="https://guardiao-ao.com/2020/07/21/homem-armado-e-com-explosivos-sequestra-autocarro-com-20-passageiros-na-ucrania/"
                                        
                                        
                                    ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/07/ufcktmvgmasyuje7_1595321976_copy_800x533-300x200.jpeg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                class="eael-grid-post-link"
                href="https://guardiao-ao.com/2020/07/21/homem-armado-e-com-explosivos-sequestra-autocarro-com-20-passageiros-na-ucrania/"
                title="Homem armado e com explosivos sequestra autocarro com 20 passageiros na Ucrânia"
                
                
                >Homem armado e com explosivos sequestra autocarro com 20 passageiros na Ucrânia</a></h2></header></div></div>
                        </div>
                    </article>
            </div>
            <div class="clearfix"></div>
        </div>		</div>
				</div>
				<div class="elementor-element elementor-element-50d1e0d elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="50d1e0d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="1024" height="1024" src="https://guardiao-ao.com/wp-content/uploads/2020/04/IMG-20200401-WA0001-1-1024x1024.jpg" class="attachment-large size-large" alt="" srcset="https://guardiao-ao.com/wp-content/uploads/2020/04/IMG-20200401-WA0001-1-1024x1024.jpg 1024w, https://guardiao-ao.com/wp-content/uploads/2020/04/IMG-20200401-WA0001-1-300x300.jpg 300w, https://guardiao-ao.com/wp-content/uploads/2020/04/IMG-20200401-WA0001-1-150x150.jpg 150w, https://guardiao-ao.com/wp-content/uploads/2020/04/IMG-20200401-WA0001-1-768x768.jpg 768w, https://guardiao-ao.com/wp-content/uploads/2020/04/IMG-20200401-WA0001-1.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-af607bf elementor-grid-eael-col-4 elementor-grid-tablet-eael-col-2 elementor-grid-mobile-eael-col-1 elementor-widget elementor-widget-eael-post-grid" data-id="af607bf" data-element_type="widget" data-settings="{&quot;eael_post_grid_columns&quot;:&quot;eael-col-4&quot;,&quot;eael_post_grid_columns_tablet&quot;:&quot;eael-col-2&quot;,&quot;eael_post_grid_columns_mobile&quot;:&quot;eael-col-1&quot;}" data-widget_type="eael-post-grid.default">
				<div class="elementor-widget-container">
			<div id="eael-post-grid-af607bf" class="eael-post-grid-container">
            <div class="eael-post-grid eael-post-appender eael-post-appender-af607bf eael-post-grid-style-default" data-layout-mode="grid">
                <article class="eael-grid-post eael-post-grid-column" data-id="15893">
                        <div class="eael-grid-post-holder">
                            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/desporto/futebol/">Futebol</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                                        href="https://guardiao-ao.com/2020/07/21/kylian-mbappe-garante-que-vai-continuar-no-psg-aconteca-o-que-acontecer/"
                                        
                                        
                                    ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/04/download-81-300x211.jpeg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                class="eael-grid-post-link"
                href="https://guardiao-ao.com/2020/07/21/kylian-mbappe-garante-que-vai-continuar-no-psg-aconteca-o-que-acontecer/"
                title="Kylian Mbappé garante que vai continuar no PSG &#8220;aconteça o que acontecer&#8221;"
                
                
                >Kylian Mbappé garante que vai continuar no PSG &#8220;aconteça o que acontecer&#8221;</a></h2></header></div></div>
                        </div>
                    </article><article class="eael-grid-post eael-post-grid-column" data-id="15890">
                        <div class="eael-grid-post-holder">
                            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/desporto/futebol/">Futebol</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                                        href="https://guardiao-ao.com/2020/07/21/vitoria-de-setubal-empata-com-sporting-e-deixa-zona-de-despromocao/"
                                        
                                        
                                    ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/07/ec333924842ae2929fc6a7df8b9d40ea_copy_800x533-300x200.jpg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                class="eael-grid-post-link"
                href="https://guardiao-ao.com/2020/07/21/vitoria-de-setubal-empata-com-sporting-e-deixa-zona-de-despromocao/"
                title="Vitória de Setúbal empata com Sporting e deixa zona de despromoção"
                
                
                >Vitória de Setúbal empata com Sporting e deixa zona de despromoção</a></h2></header></div></div>
                        </div>
                    </article><article class="eael-grid-post eael-post-grid-column" data-id="15887">
                        <div class="eael-grid-post-holder">
                            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/desporto/futebol/">Futebol</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                                        href="https://guardiao-ao.com/2020/07/21/atalanta-vence-bolonha-e-assume-vice-lideranca-da-serie-a/"
                                        
                                        
                                    ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/07/download-72-300x200.jpeg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                class="eael-grid-post-link"
                href="https://guardiao-ao.com/2020/07/21/atalanta-vence-bolonha-e-assume-vice-lideranca-da-serie-a/"
                title="Atalanta vence Bolonha e assume vice-liderança da Serie A"
                
                
                >Atalanta vence Bolonha e assume vice-liderança da Serie A</a></h2></header></div></div>
                        </div>
                    </article><article class="eael-grid-post eael-post-grid-column" data-id="15799">
                        <div class="eael-grid-post-holder">
                            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/desporto/futebol/">Futebol</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                                        href="https://guardiao-ao.com/2020/07/21/presidente-da-uefa-diz-que-jogos-vao-continuar-sem-publico/"
                                        
                                        
                                    ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/04/download-2020-04-03T123139.872-1-300x200.jpeg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                class="eael-grid-post-link"
                href="https://guardiao-ao.com/2020/07/21/presidente-da-uefa-diz-que-jogos-vao-continuar-sem-publico/"
                title="Presidente da UEFA diz que jogos vão continuar sem público"
                
                
                >Presidente da UEFA diz que jogos vão continuar sem público</a></h2></header></div></div>
                        </div>
                    </article>
            </div>
            <div class="clearfix"></div>
        </div>		</div>
				</div>
				<div class="elementor-element elementor-element-fd6d78e elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="fd6d78e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="724" height="1024" src="https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-724x1024.png" class="attachment-large size-large" alt="" srcset="https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-724x1024.png 724w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-212x300.png 212w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-768x1086.png 768w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-1086x1536.png 1086w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster-1448x2048.png 1448w, https://guardiao-ao.com/wp-content/uploads/2020/04/Pink-Tag-Flatlay-Hiring-Poster.png 1587w" sizes="(max-width: 724px) 100vw, 724px" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e55986e elementor-grid-eael-col-4 elementor-grid-tablet-eael-col-2 elementor-grid-mobile-eael-col-1 elementor-widget elementor-widget-eael-post-grid" data-id="e55986e" data-element_type="widget" data-settings="{&quot;eael_post_grid_columns&quot;:&quot;eael-col-4&quot;,&quot;eael_post_grid_columns_tablet&quot;:&quot;eael-col-2&quot;,&quot;eael_post_grid_columns_mobile&quot;:&quot;eael-col-1&quot;}" data-widget_type="eael-post-grid.default">
				<div class="elementor-widget-container">
			<div id="eael-post-grid-e55986e" class="eael-post-grid-container">
            <div class="eael-post-grid eael-post-appender eael-post-appender-e55986e eael-post-grid-style-default" data-layout-mode="grid">
                <article class="eael-grid-post eael-post-grid-column" data-id="15884">
                        <div class="eael-grid-post-holder">
                            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/america/">América</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                                        href="https://guardiao-ao.com/2020/07/21/eua-oferecem-recompensa-por-captura-de-presidente-do-supremo-tribunal/"
                                        
                                        
                                    ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/07/download-71-300x200.jpeg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                class="eael-grid-post-link"
                href="https://guardiao-ao.com/2020/07/21/eua-oferecem-recompensa-por-captura-de-presidente-do-supremo-tribunal/"
                title="EUA oferecem recompensa por captura de presidente do Supremo Tribunal"
                
                
                >EUA oferecem recompensa por captura de presidente do Supremo Tribunal</a></h2></header></div></div>
                        </div>
                    </article><article class="eael-grid-post eael-post-grid-column" data-id="15867">
                        <div class="eael-grid-post-holder">
                            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/america/">América</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                                        href="https://guardiao-ao.com/2020/07/21/vacina-desenvolvida-pelo-laboratorio-chines-sinovac-ja-esta-em-testes-no-brasil/"
                                        
                                        
                                    ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/06/download-94-300x200.jpeg" alt="O Guardião">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                class="eael-grid-post-link"
                href="https://guardiao-ao.com/2020/07/21/vacina-desenvolvida-pelo-laboratorio-chines-sinovac-ja-esta-em-testes-no-brasil/"
                title="Vacina desenvolvida pelo laboratório chinês Sinovac já está em testes no Brasil"
                
                
                >Vacina desenvolvida pelo laboratório chinês Sinovac já está em testes no Brasil</a></h2></header></div></div>
                        </div>
                    </article><article class="eael-grid-post eael-post-grid-column" data-id="15864">
                        <div class="eael-grid-post-holder">
                            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/africa/">África</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                                        href="https://guardiao-ao.com/2020/07/21/etiopia-e-egito-alcancam-importante-entendimento-comum-nas-discussoes-sobre-barragem-no-nilo/"
                                        
                                        
                                    ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/07/download-70-300x197.jpeg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                class="eael-grid-post-link"
                href="https://guardiao-ao.com/2020/07/21/etiopia-e-egito-alcancam-importante-entendimento-comum-nas-discussoes-sobre-barragem-no-nilo/"
                title="Etiópia e Egito alcançam &#8220;importante entendimento comum&#8221; nas discussões sobre barragem no Nilo"
                
                
                >Etiópia e Egito alcançam &#8220;importante entendimento comum&#8221; nas discussões sobre barragem no Nilo</a></h2></header></div></div>
                        </div>
                    </article><article class="eael-grid-post eael-post-grid-column" data-id="15862">
                        <div class="eael-grid-post-holder">
                            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/mundo/europa/">Europa</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                                        href="https://guardiao-ao.com/2020/07/21/libertados-todos-os-refens-de-autocarro-sequestrado-na-ucrania-governo/"
                                        
                                        
                                    ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/07/ufcktmvgmasyuje7_1595321976_copy_800x533-300x200.jpeg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                class="eael-grid-post-link"
                href="https://guardiao-ao.com/2020/07/21/libertados-todos-os-refens-de-autocarro-sequestrado-na-ucrania-governo/"
                title="Libertados todos os reféns de autocarro sequestrado na Ucrânia &#8211; Governo"
                
                
                >Libertados todos os reféns de autocarro sequestrado na Ucrânia &#8211; Governo</a></h2></header></div></div>
                        </div>
                    </article>
            </div>
            <div class="clearfix"></div>
        </div>		</div>
				</div>
				<div class="elementor-element elementor-element-8bce048 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="8bce048" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="724" height="1024" src="https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-724x1024.png" class="attachment-large size-large" alt="" srcset="https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-724x1024.png 724w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-212x300.png 212w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-768x1086.png 768w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-1086x1536.png 1086w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster-1448x2048.png 1448w, https://guardiao-ao.com/wp-content/uploads/2020/04/White-Brown-Modern-Hiring-Poster.png 1587w" sizes="(max-width: 724px) 100vw, 724px" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fdc738e elementor-grid-eael-col-4 elementor-grid-tablet-eael-col-2 elementor-grid-mobile-eael-col-1 elementor-widget elementor-widget-eael-post-grid" data-id="fdc738e" data-element_type="widget" data-settings="{&quot;eael_post_grid_columns&quot;:&quot;eael-col-4&quot;,&quot;eael_post_grid_columns_tablet&quot;:&quot;eael-col-2&quot;,&quot;eael_post_grid_columns_mobile&quot;:&quot;eael-col-1&quot;}" data-widget_type="eael-post-grid.default">
				<div class="elementor-widget-container">
			<div id="eael-post-grid-fdc738e" class="eael-post-grid-container">
            <div class="eael-post-grid eael-post-appender eael-post-appender-fdc738e eael-post-grid-style-default" data-layout-mode="grid">
                <article class="eael-grid-post eael-post-grid-column" data-id="15874">
                        <div class="eael-grid-post-holder">
                            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/entretenimento/celebridades/">Celebridades</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                                        href="https://guardiao-ao.com/2020/07/21/kanye-west-candidato-a-casa-branca-loucura-golpe-publicitario-ou-desejo-de-incomodar/"
                                        
                                        
                                    ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/04/GettyImages-1186150147-scaled-e1587825767925_copy_800x533-300x200.jpg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                class="eael-grid-post-link"
                href="https://guardiao-ao.com/2020/07/21/kanye-west-candidato-a-casa-branca-loucura-golpe-publicitario-ou-desejo-de-incomodar/"
                title="Kanye West candidato à Casa Branca: loucura, golpe publicitário ou desejo de incomodar?"
                
                
                >Kanye West candidato à Casa Branca: loucura, golpe publicitário ou desejo de incomodar?</a></h2></header></div></div>
                        </div>
                    </article><article class="eael-grid-post eael-post-grid-column" data-id="15871">
                        <div class="eael-grid-post-holder">
                            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/entretenimento/celebridades/">Celebridades</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                                        href="https://guardiao-ao.com/2020/07/21/atriz-amber-heard-nega-relacao-amorosa-com-empresario-elon-musk-e-ator-james-franco/"
                                        
                                        
                                    ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/07/Amber-Heard-300x200.jpg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                class="eael-grid-post-link"
                href="https://guardiao-ao.com/2020/07/21/atriz-amber-heard-nega-relacao-amorosa-com-empresario-elon-musk-e-ator-james-franco/"
                title="Atriz Amber Heard nega relação amorosa com empresário Elon Musk e ator James Franco"
                
                
                >Atriz Amber Heard nega relação amorosa com empresário Elon Musk e ator James Franco</a></h2></header></div></div>
                        </div>
                    </article><article class="eael-grid-post eael-post-grid-column" data-id="15754">
                        <div class="eael-grid-post-holder">
                            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/entretenimento/filmes/">Filmes</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                                        href="https://guardiao-ao.com/2020/07/21/tenet-o-esperado-filme-de-christopher-nolan-tem-estreia-adiada-indefinidamente/"
                                        
                                        
                                    ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/07/TENET-300x200.png" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                class="eael-grid-post-link"
                href="https://guardiao-ao.com/2020/07/21/tenet-o-esperado-filme-de-christopher-nolan-tem-estreia-adiada-indefinidamente/"
                title="&#8216;Tenet&#8217;, o esperado filme de Christopher Nolan, tem estreia adiada indefinidamente"
                
                
                >&#8216;Tenet&#8217;, o esperado filme de Christopher Nolan, tem estreia adiada indefinidamente</a></h2></header></div></div>
                        </div>
                    </article><article class="eael-grid-post eael-post-grid-column" data-id="15728">
                        <div class="eael-grid-post-holder">
                            <div class="eael-grid-post-holder-inner"><div class="eael-entry-media"><ul class="post-carousel-categories"><li><a href="https://guardiao-ao.com/category/entretenimento/celebridades/">Celebridades</a></li></ul><div class="eael-entry-overlay fade-in"><i class="" aria-hidden="true"></i><a
                                        href="https://guardiao-ao.com/2020/07/21/rapper-nicki-minaj-anuncia-gravidez/"
                                        
                                        
                                    ></a></div><div class="eael-entry-thumbnail">
                                <img src="https://guardiao-ao.com/wp-content/uploads/2020/07/36-914448-nicki-minaj-1_copy_800x533-300x200.jpg" alt="">
                            </div></div><div class="eael-entry-wrapper"><header class="eael-entry-header"><h2 class="eael-entry-title"><a
                class="eael-grid-post-link"
                href="https://guardiao-ao.com/2020/07/21/rapper-nicki-minaj-anuncia-gravidez/"
                title="Rapper Nicki Minaj anuncia gravidez"
                
                
                >Rapper Nicki Minaj anuncia gravidez</a></h2></header></div></div>
                        </div>
                    </article>
            </div>
            <div class="clearfix"></div>
        </div>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</div>		<footer itemtype="https://schema.org/WPFooter" itemscope="itemscope" id="colophon" role="contentinfo">
			<div class='footer-width-fixer'>		<div data-elementor-type="wp-post" data-elementor-id="137" class="elementor elementor-137" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-d29af3e elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="d29af3e" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-bab41c6 elementor-column elementor-col-100 elementor-top-column" data-id="bab41c6" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-0c0cd8c elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="0c0cd8c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-cd9448f elementor-column elementor-col-25 elementor-inner-column" data-id="cd9448f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5241366 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="5241366" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-df815cb" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
					<i class="fab fa-facebook"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-fdf457d" target="_blank">
					<span class="elementor-screen-only">Linkedin</span>
					<i class="fab fa-linkedin"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-9af83d6" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
					<i class="fab fa-instagram"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-45abb62" target="_blank">
					<span class="elementor-screen-only">Youtube</span>
					<i class="fab fa-youtube"></i>				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-e171b43 elementor-hidden-phone elementor-column elementor-col-25 elementor-inner-column" data-id="e171b43" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-0418588 elementor-hidden-phone elementor-widget elementor-widget-copyright" data-id="0418588" data-element_type="widget" data-widget_type="copyright.default">
				<div class="elementor-widget-container">
					<div class="hfe-copyright-wrapper">
							<span>Copyright © 2020 O Guardião | Jornal de Notícias</span>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-31e71de elementor-column elementor-col-25 elementor-inner-column" data-id="31e71de" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-c244284 elementor-icon-list--layout-inline elementor-align-center elementor-widget elementor-widget-icon-list" data-id="c244284" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item" >
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-bell"></i>						</span>
										<span class="elementor-icon-list-text">Notificação</span>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-7a22986 elementor-column elementor-col-25 elementor-inner-column" data-id="7a22986" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-23e2fe2 elementor-icon-list--layout-inline elementor-align-center elementor-widget elementor-widget-icon-list" data-id="23e2fe2" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item" >
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">Newsletter</span>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-381cba2 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="381cba2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-85a0d0b elementor-column elementor-col-25 elementor-inner-column" data-id="85a0d0b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-61d9ddd elementor-position-left elementor-hidden-tablet elementor-hidden-phone elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="61d9ddd" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="256" height="256" src="https://guardiao-ao.com/wp-content/uploads/2020/04/Odologo.png" class="attachment-full size-full" alt="" srcset="https://guardiao-ao.com/wp-content/uploads/2020/04/Odologo.png 256w, https://guardiao-ao.com/wp-content/uploads/2020/04/Odologo-150x150.png 150w" sizes="(max-width: 256px) 100vw, 256px" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">O Guardião</h3></div></div>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-ff4c4d2 elementor-column elementor-col-25 elementor-inner-column" data-id="ff4c4d2" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-10454cf hfe-nav-menu__breakpoint-none hfe-nav-menu__align-left hfe-submenu-icon-arrow elementor-widget elementor-widget-navigation-menu" data-id="10454cf" data-element_type="widget" data-widget_type="navigation-menu.default">
				<div class="elementor-widget-container">
						<div class="hfe-nav-menu hfe-layout-vertical hfe-nav-menu-layout vertical" data-layout="vertical">
				<div class="hfe-nav-menu__toggle elementor-clickable">
					<div class="hfe-nav-menu-icon">
													<i class="" aria-hidden="true" tabindex="0"></i>
											</div>
				</div>
				<nav class="hfe-nav-menu__layout-vertical hfe-nav-menu__submenu-arrow" data-toggle-icon="" data-close-icon="" data-full-width=""><ul id="menu-1-10454cf" class="hfe-nav-menu"><li id="menu-item-2036" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent parent hfe-creative-menu"><a href="https://guardiao-ao.com/actualidade/" class = "hfe-menu-item">Actualidade</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://guardiao-ao.com/category/nacional/" class = "hfe-menu-item">Nacional</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://guardiao-ao.com/category/mundo/" class = "hfe-menu-item">Mundo</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor parent hfe-creative-menu"><a href="https://guardiao-ao.com/category/desporto/" class = "hfe-menu-item">Desporto</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://guardiao-ao.com/category/ciencia-tecnologia/" class = "hfe-menu-item">Ciência &#038; Tecnologia</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://guardiao-ao.com/category/entretenimento/" class = "hfe-menu-item">Entretenimento</a></li>
</ul></nav>              
			</div>
					</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-1a80edd elementor-column elementor-col-25 elementor-inner-column" data-id="1a80edd" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-de80ecd hfe-nav-menu__align-justify hfe-nav-menu__breakpoint-none hfe-submenu-icon-arrow elementor-widget elementor-widget-navigation-menu" data-id="de80ecd" data-element_type="widget" data-widget_type="navigation-menu.default">
				<div class="elementor-widget-container">
						<div class="hfe-nav-menu hfe-layout-vertical hfe-nav-menu-layout vertical" data-layout="vertical">
				<div class="hfe-nav-menu__toggle elementor-clickable">
					<div class="hfe-nav-menu-icon">
													<i class="" aria-hidden="true" tabindex="0"></i>
											</div>
				</div>
				<nav class="hfe-nav-menu__layout-vertical hfe-nav-menu__submenu-arrow" data-toggle-icon="" data-close-icon="" data-full-width=""><ul id="menu-1-de80ecd" class="hfe-nav-menu"><li id="menu-item-322" class="menu-item menu-item-type-custom menu-item-object-custom parent hfe-creative-menu"><a href="https://www.angodiva.com" class = "hfe-menu-item">Lifestyle &#038; Moda</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-custom menu-item-object-custom parent hfe-creative-menu"><a href="https://www.mussande.com" class = "hfe-menu-item">Emprego</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-custom menu-item-object-custom parent hfe-creative-menu"><a href="https://www.nabanda.com" class = "hfe-menu-item">Diretório de Empresas</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom parent hfe-creative-menu"><a href="https://www.mwangole.be" class = "hfe-menu-item">Fórum de Debate</a></li>
</ul></nav>              
			</div>
					</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-76f5259 elementor-column elementor-col-25 elementor-inner-column" data-id="76f5259" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4a7f235 elementor-widget elementor-widget-heading" data-id="4a7f235" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://wayela.com">LOJA</a></h2>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-a788028 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="a788028" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-b0afec9 elementor-column elementor-col-100 elementor-inner-column" data-id="b0afec9" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-752534b elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-copyright" data-id="752534b" data-element_type="widget" data-widget_type="copyright.default">
				<div class="elementor-widget-container">
					<div class="hfe-copyright-wrapper">
							<span>Copyright © 2020 O Guardião | Jornal de Notícias</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d0080c7 elementor-widget elementor-widget-heading" data-id="d0080c7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Designed by nzaylakasesa,lda.</h2>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</div>		</footer>
	            
        
                        
    </div><!-- #wrap -->

    
</div><!-- #outer-wrap -->



<a id="scroll-top" class="scroll-top-right" href="#"><span class="fa fa-angle-up"></span></a>


<div id="sidr-close">
	<a href="#" class="toggle-sidr-close">
		<i class="icon icon-close"></i><span class="close-text">Close Menu</span>
	</a>
</div>
    
    
<div id="mobile-menu-search" class="clr">
	<form method="get" action="https://guardiao-ao.com/" class="mobile-searchform">
		<input type="search" name="s" autocomplete="off" placeholder="Search" />
		<button type="submit" class="searchform-submit">
			<i class="icon icon-magnifier"></i>
		</button>
					</form>
</div><!-- .mobile-menu-search -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://guardiao-ao.com" class="headertext"><img class="mob-standard-logo" src="https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO.png"  alt="O Guardião"><img class="mob-retina-logo" src="https://guardiao-ao.com/wp-content/uploads/2020/04/OGUARDIAOLOGO.png"  alt=" Logo Header Menu"></a></div><div class="mobmenur-container"><a href="#" class="mobmenu-right-bt  mobmenu-trigger-action" data-panel-target="mobmenu-right-panel" aria-label="Right Menu Button"><i class="mob-icon-user-1 mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div></div>
				<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  ">
				<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>

				<div class="mobmenu-content">
				<div class="menu-menu-principalm-container"><ul id="mobmenuleft" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-150"><a href="https://guardiao-ao.com/" class="">Início</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-149"><a href="https://guardiao-ao.com/actualidade/" class="">Actualidade</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-148"><a href="https://guardiao-ao.com/category/nacional/" class="">Nacional</a>
<ul class="sub-menu ">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378"><a href="https://guardiao-ao.com/category/nacional/politica/" class="">Política</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377"><a href="https://guardiao-ao.com/category/nacional/economia/" class="">Economia</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="https://guardiao-ao.com/category/nacional/sociedade/" class="">Sociedade</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="https://guardiao-ao.com/category/mercado-financeiro/" class="">Mercado Financeiro</a></li></ul>
</li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147"><a href="https://guardiao-ao.com/category/mundo/" class="">Mundo</a>
<ul class="sub-menu ">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href="https://guardiao-ao.com/category/mundo/africa/" class="">África</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="https://guardiao-ao.com/category/mundo/america/" class="">América</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="https://guardiao-ao.com/category/mundo/asia/" class="">Ásia</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="https://guardiao-ao.com/category/mundo/europa/" class="">Europa</a></li></ul>
</li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-144"><a href="https://guardiao-ao.com/category/desporto/" class="">Desporto</a>
<ul class="sub-menu ">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-371"><a href="https://guardiao-ao.com/category/desporto/futebol/" class="">Futebol</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372"><a href="https://guardiao-ao.com/category/desporto/nba/" class="">Basquetebol</a></li></ul>
</li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://guardiao-ao.com/category/ciencia-tecnologia/" class="">Ciência &#038; Tecnologia</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://guardiao-ao.com/category/entretenimento/" class="">Entretenimento</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-914"><a href="https://guardiao-ao.com/category/videos/" class="">Vídeos</a></li></ul></div>
				</div><div class="mob-menu-left-bg-holder"></div></div>

							<div class="mobmenu-right-alignment mobmenu-panel mobmenu-right-panel  ">
				<a href="#" class="mobmenu-right-bt" aria-label="Right Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>
										<div class="mobmenu-content">
			<div class="menu-cat-c-container"><ul id="mobmenuright" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322"><a href="https://www.angodiva.com" class="">Lifestyle &#038; Moda</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323"><a href="https://www.mussande.com" class="">Emprego</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324"><a href="https://www.nabanda.com" class="">Diretório de Empresas</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a href="https://www.mwangole.be" class="">Fórum de Debate</a></li></ul></div>
			</div><div class="mob-menu-right-bg-holder"></div></div>

		<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=1595363409' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=1595363409' type='text/css' media='all' />
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/ht-mega-for-elementor/assets/js/popper.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/ht-mega-for-elementor/assets/js/htbbootstrap.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/ht-mega-for-elementor/assets/js/waypoints.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/ht-mega-for-elementor/assets/js/jquery.magnific-popup.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/js/third/lightbox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oceanwpLocalize = {"isRTL":"","menuSearchStyle":"disabled","sidrSource":"#sidr-close, #site-navigation, #site-header .oceanwp-social-menu, #mobile-menu-search","sidrDisplace":"1","sidrSide":"left","sidrDropdownTarget":"icon","verticalHeaderTarget":"icon","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories select, .widget_archive select, .single-product .variations_form .variations select","ajax_url":"https:\/\/guardiao-ao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/js/main.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.2'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/ocean-social-sharing/assets/js/social.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/themes/oceanwp/assets/js//third/html5.min.js?ver=1.7.2'></script>
<![endif]-->
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/header-footer-elementor/inc/js/frontend.js?ver=1.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/guardiao-ao.com\/wp-admin\/admin-ajax.php","nonce":"f8fad781db"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/uploads/essential-addons-elementor/f0f4b60f7.min.js?ver=1595363411'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.13'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/ht-mega-for-elementor/assets/js/swiper.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.13'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.13","urls":{"assets":"https:\/\/guardiao-ao.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":15890,"title":"Vit%C3%B3ria%20de%20Set%C3%BAbal%20empata%20com%20Sporting%20e%20deixa%20zona%20de%20despromo%C3%A7%C3%A3o%20%E2%80%93%20O%20Guardi%C3%A3o","excerpt":"","featuredImage":"https:\/\/guardiao-ao.com\/wp-content\/uploads\/2020\/07\/ec333924842ae2929fc6a7df8b9d40ea_copy_800x533.jpg"}};
</script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/guardiao-ao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guardiao-ao.com/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.0'></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.2.4 on 2020-07-21 20:30:11 -->